1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Akku zum x-tem..

Dieses Thema im Forum "T-Mobile G1 Forum" wurde erstellt von hohleweg, 11.12.2011.

  1. hohleweg, 11.12.2011 #1
    hohleweg

    hohleweg Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    1
    Registriert seit:
    14.04.2010
    Phone:
    Samsung Galaxy S7 Edge
    Hallo
    Trotz neuem Akku wird das G1 innerhalb von 15 Stunden im Standby leer.
    Handy defekt oder vielleicht doch mal auf Werkseinstellung zurück setzen?
    Was meint Ihr.?
    Gruß Jaochim
     
  2. didis, 11.12.2011 #2
    didis

    didis Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    17
    Registriert seit:
    24.01.2011
    Etwas mehr Info wäre gut...

    Battery Stats gewiped ?
    USB Bug ausgeschlossen ?
    Welches ROM ?
    Wieviele Apps ?
    WLan und 2G/3G im Dauerbertrieb ?

    Da gibt es so einige Faktoren die den Akku ruck zuck leersaugen !
     
  3. hohleweg, 12.12.2011 #3
    hohleweg

    hohleweg Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    1
    Registriert seit:
    14.04.2010
    Phone:
    Samsung Galaxy S7 Edge
    Hallo
    Battery Stats gewiped ? was ist den das?

    USB Bug? USB scheint zu funktionieren.
    ROM? das Originale
    Apps? die "üblichen" die waren auch schon lange drauf
    Auch bei 2G zieht der Akku sehr schnell leer.

    Gruß Jo
     
  4. Denowa, 12.12.2011 #4
    Denowa

    Denowa Android-Guru

    Beiträge:
    2,871
    Erhaltene Danke:
    565
    Registriert seit:
    21.08.2009
    Phone:
    OnePlus One, OnePlus Two, ZTE Axon 7
    Wearable:
    Pebble
    Akku defekt ... am Lebensende!?
     
  5. hohleweg, 12.12.2011 #5
    hohleweg

    hohleweg Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    1
    Registriert seit:
    14.04.2010
    Phone:
    Samsung Galaxy S7 Edge
    Hi
    Hatte einen ganz neuen Akku gekauft.
    Gruß Jo
     
  6. Denowa, 13.12.2011 #6
    Denowa

    Denowa Android-Guru

    Beiträge:
    2,871
    Erhaltene Danke:
    565
    Registriert seit:
    21.08.2009
    Phone:
    OnePlus One, OnePlus Two, ZTE Axon 7
    Wearable:
    Pebble
    Uuups ... Asche auf mein Haupt, das hatte ich überlesen. :o

     
  7. hohleweg, 21.12.2011 #7
    hohleweg

    hohleweg Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    1
    Registriert seit:
    14.04.2010
    Phone:
    Samsung Galaxy S7 Edge
    Hi
    Also ich habe alles gelöscht und auf Werkseinstellung zurück gesetzt
    und nun ist alles wieder i.O. Akku hält wie es sein soll.Ich denke ich hatte GPS dauerhaft online.

    Ein großes Dankeschön für eure Hilfe!!!

    Besser noch für mich, ich habe das Samsung Galaxy S Plus von meiner Frau übernommen!
    (geiles Teil also das Handy und meine Frau.... aber lassen wir das! :)

    Jetzt habe ich das "übrig" und setze es mal zum verkaufen rein.
    Wo ich aber gerade merke ich habe erst 30 Beiträge

    so der Link zu meinem Forum:
    Verkaufe mein Android Handy Google G1

    ist da für 27 Euro drin, ich denke der Preis ist i.O.
    Gruß Joachim


    ... man liest sich im Galaxy Forum :)
     

Diese Seite empfehlen