1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Android 2.1 Pulse Mini Rom Portation

Dieses Thema im Forum "T-Mobile Pulse Mini (U8110) Forum" wurde erstellt von da_chris, 06.05.2010.

  1. da_chris, 06.05.2010 #1
    da_chris

    da_chris Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    106
    Erhaltene Danke:
    7
    Registriert seit:
    24.12.2009
    Phone:
    LG G3


    also irgendwas is komisch also da steht doch "Here is a 73MB nandroid image (from /sdcard/nandroid) of Android 2.1 update1 (with Kernel 2.6.27-perf) on T-Mobile Pulse / U8220"

    und wir haben doch das U8220 oder bin ich jetzt völlig blöd?

    -----------

    is ok ich bin blöd
    hab im handy nachgeguckt und hab gesehen das ich das U8230 habe

    sorry mein fehler
     
    Zuletzt von einem Moderator bearbeitet: 21.01.2012
  2. Franky1927, 06.05.2010 #2
    Franky1927

    Franky1927 Android-Hilfe.de Mitglied

    Beiträge:
    59
    Erhaltene Danke:
    4
    Registriert seit:
    28.12.2009
    Ja und außerdem ist das nur eine ungünstige Formulierung. Es ist das ROM des Pule mini, welches in diesem Fall aber auch notgedrungen auf dem normalen Pulse läuft.

    Ich habs grad getestet, es läuft wirklich nur sehr mangelhaft.
    Ich hoff natürlich, wie wir alle, auf ein reguläres 2.1 in den nächsten Tagen.
     
  3. da_chris, 06.05.2010 #3
    da_chris

    da_chris Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    106
    Erhaltene Danke:
    7
    Registriert seit:
    24.12.2009
    Phone:
    LG G3
    habs auch grad ausprobiert also gut is anders aber wenn das rom für das pulse ca genauso is wirds glaube ich richtig gut
    zumindest mit dem was ich bisher so sehen konnte
     
  4. da_chris, 06.05.2010 #4
    da_chris

    da_chris Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    106
    Erhaltene Danke:
    7
    Registriert seit:
    24.12.2009
    Phone:
    LG G3
    kann es sein das ich mir mit dem teil einiges zerschossen hab?
    konnte mein backup nich draufspielen musste alles neu machen und nu kacken bei mir mehrere prozesse ab kann z.b. skyfire nich mehr benutzen :(

    --------------

    hat sich geklärt musste nur n wipe machen :)
     
    Zuletzt bearbeitet: 06.05.2010
  5. Franky1927, 07.05.2010 #5
    Franky1927

    Franky1927 Android-Hilfe.de Mitglied

    Beiträge:
    59
    Erhaltene Danke:
    4
    Registriert seit:
    28.12.2009
    Wenn du das Backup nicht aufspielen kannst, lösch mal das backup mit 2.1 von deiner sdcard, danach geht dein altes auch wieder.
    Aber jetzt hast du es anscheinend schon komplett neuinstalliert...
     
  6. da_chris, 07.05.2010 #6
    da_chris

    da_chris Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    106
    Erhaltene Danke:
    7
    Registriert seit:
    24.12.2009
    Phone:
    LG G3
    naja das neumachen war auch nich schlimm
    hatte das 1.7er modaco-rom noch auf der sd und von daher ging es schnell und nach dem wipe ging sogar das backup wieder also alles halb so schlimm :)
     

Diese Seite empfehlen