1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Android 4.0.4 flash

Dieses Thema im Forum "HTC HD2 Forum" wurde erstellt von july, 16.06.2012.

  1. july, 16.06.2012 #1
    july

    july Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    16.06.2012
    Hallo,
    Ich habe mir vor ein paar Tagen Android 4.0.4 auf mein HTC HD2 geflasht. Also kein Windows mobile mehr oben. Seit ein paar Stunden jedoch leuchten die Tasten unten die ganze Zeit. Normalerweise tun sie dass ja nur wenn man das Handy gerade benützt aber jetzt leuchten sie auch in der Displaysperre. Android hab ich mit IceCreamTosti v1.1 gemacht. Hoffentlich könnt Ihr mir helfen. Danke im vorraus, July
     
  2. 4dro1d, 18.06.2012 #2
    4dro1d

    4dro1d Android-Guru

    Beiträge:
    2,966
    Erhaltene Danke:
    1,406
    Registriert seit:
    02.08.2011
    Hast du das Handy mal neugestartet?


    Gesendet von meinem iPad mit Tapatalk HD
     
  3. july, 19.06.2012 #3
    july

    july Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    16.06.2012
    Ja schon öfters, da ich am amfang Probleme mit dem Empfang hatte. Die Tsaten fingen auf einmal an zu leuchten und hören seit dem nicht mehr auf. Aba danke das du geantwortet hast :)
     
  4. 4dro1d, 19.06.2012 #4
    4dro1d

    4dro1d Android-Guru

    Beiträge:
    2,966
    Erhaltene Danke:
    1,406
    Registriert seit:
    02.08.2011
  5. Dasistmeinname, 20.06.2012 #5
    Dasistmeinname

    Dasistmeinname Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    1
    Registriert seit:
    20.06.2012
    Phone:
    Sony Xperia Z
    Tablet:
    Sony Xperia Tablet S
    Teste doch mal NexusHD2-ICS-CM9-HWA_V2.3. Ich nutze es bereits seit einer Woche und es läuft tip-top. Wenn die Tasten dann immer noch leuchten, dann liegt es an der Hardware.
     
  6. july, 24.06.2012 #6
    july

    july Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    16.06.2012
    Danke für eure antworten!
    Ich hab vom Nova Launcher die neueste Version. @ Dasistmeinname: Ich habe genau diese Version von Android oben, 2 Wochen lang hats auch perfekt gefunkt, aba dann...
    Ist bei dir die Tastatur im Querformat gewöhnlich oder hast du so wie ich in der Mitte Zahlen und Richtungspfeile stehen??
     
  7. Dasistmeinname, 24.06.2012 #7
    Dasistmeinname

    Dasistmeinname Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    1
    Registriert seit:
    20.06.2012
    Phone:
    Sony Xperia Z
    Tablet:
    Sony Xperia Tablet S
    Nein bei mir läuft alles ordnungsgemäß, bis auf ein paar Ruckler, aber das liegt am Prozessor.
     

Diese Seite empfehlen