1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Android-Market: Fehlermeldung!

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von lil-pimp, 27.01.2011.

  1. lil-pimp, 27.01.2011 #1
    lil-pimp

    lil-pimp Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    27.01.2011
    Hallo Leute,

    Habe seit heute ein Motorola Milestone.
    habe mich da ich noch keine Internetflat habe erstmal übern router eingeloggt.
    als ich auf den Android market gegangen bin musste ich mir ein Googlekonto einrichten das habe ich dann auch gemacht.
    Also wenn ich jetzt meinen Android Market öffnen will sagt der mir was von einem Serverproblem und ob ich es erneut Probieren möchte aber es funktioniert nicht.

    über schnelle problemlösung würde ich mich freuen...


    danke

    achso noch eben zum system ich habe android 2.0.1
     
    Zuletzt bearbeitet: 27.01.2011
  2. __Mirco__, 27.01.2011 #2
    __Mirco__

    __Mirco__ Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    20.12.2010
    Versuch erstma gerät neu zu starten
     
  3. Sheidy, 27.01.2011 #3
    Sheidy

    Sheidy Erfahrener Benutzer

    Beiträge:
    194
    Erhaltene Danke:
    25
    Registriert seit:
    18.04.2010
    Phone:
    Nexus 5
    dann würde ich dir zunächst raten, deine software upzudaten.
    menütaste --> einstellungen --> telefoninfo --> systemaktualisierungen.
    mach das auch über wlan!
    wenns danach immer noch nicht geht, meldest dich wieder ;)
     
  4. lil-pimp, 27.01.2011 #4
    lil-pimp

    lil-pimp Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    27.01.2011
    also das mit dem neustart habe ich schon ungefähr 20000000 mal probiert xD

    mit dem update das probier ich mal da sowieso noch keine apps drauf sind ist es ja wayne...

    ich meld mich dann ;)
     
  5. ErDa, 27.01.2011 #5
    ErDa

    ErDa Android-Hilfe.de Mitglied

    Beiträge:
    90
    Erhaltene Danke:
    12
    Registriert seit:
    30.03.2010
    Tablet:
    Nexus 7 (2013)
    Das is auch wayne wenn welche drauf sind, beim Update geht nichts verloren.
     
  6. lil-pimp, 27.01.2011 #6
    lil-pimp

    lil-pimp Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    27.01.2011
    achso okay das habe ich gerade auch gemerkt xD großes sorry xD

    also ist geupdated und habe den market nochmal probiert jetzt sagt er:
    "Ein Serverfehler ist aufgetreten.Versuchen sie es erneut, oder brechen sie ab und kehren zum vorherigen bildschirm zurück."

    was kann man da machen -.- ich verzweifel hier langsam dran...

    nun funktioniert mein browser auch nicht mehr :( verdammt...
     
    Zuletzt bearbeitet: 27.01.2011
  7. lil-pimp, 28.01.2011 #7
    lil-pimp

    lil-pimp Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    27.01.2011
    Hallo mein marketing geht wieder mein router hat nur rumgespackt; ) danke nochmal fuer die nette hilfe
     

Diese Seite empfehlen