1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. schosch, 28.06.2011 #1
    schosch

    schosch Threadstarter Neuer Benutzer

    Guten Abend zusammen,
    ich habe ein kleines Problem was mir heute aufgefallen ist.
    Ich wollte mir aus dem Market eine App installieren, doch leider ohne Erfolg.
    Klicke wie gewohnt auf "installieren" und dann zum bestätigen auf "ok"..
    Normalerweise wird die App dann geladen und anschließend direkt installiert.
    Nunja, heute was es so, dass das Downloadsymbol oben in der Leiste kurz aufblinkte und das wars auch schon.
    Dachte vielleicht liegt an der App, also versuchte ich ein paar andere Apps zu installieren.. --> gleiches Problem.
    Bin jetzt irgendwie ratlos, woran das liegen kann.
    Hab so ein Samsung Galaxy Mini mit 2.2.1, wenn das vielleicht weiterhilft. Die letzen Apps habe ich vor ca. 4 Tagen installiert, da ging alles bestens.

    Wäre sehr dankbar über ein paar hilfreiche tips...

    lieben dank schosch
     
  2. kitzi85, 28.06.2011 #2
    kitzi85

    kitzi85 Android-Hilfe.de Mitglied

    musst wohl oder übel warten :)
    hab grad im rootforum beim samsung galaxy s2 rumdiskutiert.
    ich denke mal die haben irgendwelche probleme bzw wartung :)
    bist jedenfalls nicht alleine mit dem problem ;)

    einfach warten ;) wird schon wieder gehen.
     
    Erwin-M. bedankt sich.
  3. Erwin-M., 28.06.2011 #3
    Erwin-M.

    Erwin-M. Erfahrener Benutzer

    Jo und um 6.13 geht es noch nicht.....:sneaky::mad2::thumbdn:

    Mist

    Erwin der sich für die Infos Bedankt
     
  4. Mr.Minden, 30.06.2011 #4
    Mr.Minden

    Mr.Minden Android-Hilfe.de Mitglied

    Ich hab in letzter Zeit des Öfteren das Problem das er den Market lädt und lädt und lädt und... nix passiert!

    Egal ob über W-LAN oder 3G/HSDPA.

    Kommt entweder auch im kompletten Market vor oder z.B. nur in Teilbereichen bei kostenlosen Apps oder Spielen!?

    Gruß, René
     
  5. NiteFlame, 04.07.2011 #5
    NiteFlame

    NiteFlame Neuer Benutzer

    wie ist denn hier der aktuelle stand bei euch?

    bei mir (milestone, cm7.1, o2) funktioniert das installieren derzeit nicht.

    wollte heute eine app kaufen, ging auch, wenigstens das bezahlen, nur installiert wurde sie nicht.

    EDIT: sry. hab den grossen thread zum topic zu spät gesehen ...