Anzeige-Verbrauch

Dieses Thema im Forum "Samsung Galaxy S Plus (I9001) Forum" wurde erstellt von MiniAndroid, 04.03.2012.

  1. MiniAndroid, 04.03.2012 #1
    MiniAndroid

    MiniAndroid Threadstarter Erfahrener Benutzer

    Beiträge:
    191
    Erhaltene Danke:
    14
    Registriert seit:
    10.01.2012
    Hei leute also ich hab die cymod rom & die läuft top...auch akku hält ganz relativ lange nur wundert mich dass ich 59% anzeige aber nur 3% android os verbrauch habe...
    Ist das normal ;)?
    Danke euch :)

    Gesendet von meinem GT-I9001 mit Tapatalk
     
  2. Keinbockwurst, 04.03.2012 #2
    Keinbockwurst

    Keinbockwurst Android-Guru

    Beiträge:
    3,013
    Erhaltene Danke:
    649
    Registriert seit:
    07.02.2011
    Völlig normal, der Bildschirm ist nunmal wirklich der größte Verbraucher ;) Hier mal mein Verbrauch.

    [​IMG]
     
  3. Mr.Eco, 04.03.2012 #3
    Mr.Eco

    Mr.Eco Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    0
    Registriert seit:
    03.03.2012
    Yep, kann ich bestätigen. Anzeige frist enorm viel.

    gesendet mit Samsung Galaxy S Plus @ tapatalk
     
  4. MiniAndroid, 04.03.2012 #4
    MiniAndroid

    MiniAndroid Threadstarter Erfahrener Benutzer

    Beiträge:
    191
    Erhaltene Danke:
    14
    Registriert seit:
    10.01.2012
    Ok dann bin ich ja beruhigt ;)
    Danke euch :)

    Gesendet von meinem GT-I9001 mit Tapatalk
     
  5. Keinbockwurst, 04.03.2012 #5
    Keinbockwurst

    Keinbockwurst Android-Guru

    Beiträge:
    3,013
    Erhaltene Danke:
    649
    Registriert seit:
    07.02.2011
    Helfe doch gern.

    Dafür gibt es den danke-Button! :p
     

Diese Seite empfehlen