1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

APN/ UMTS läst sich nicht mehr einstellen

Dieses Thema im Forum "Motorola Xoom Forum" wurde erstellt von seppR, 23.01.2012.

  1. seppR, 23.01.2012 #1
    seppR

    seppR Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    23.01.2012
    Ich habe ein MZ 601 G3/ WiFI T-Com branded...

    bis vor 3 Tagen lief alles Super ohne Probleme...

    bis das Gerät von selbst ein Update von 3.1 auf 3.2 machen wollte,
    dafür war eine WiFi Verbindung nötig, was kein Problem war,
    Update wurde heruntergeladen Installiert,
    Pad startete neu und der kleine grüne Androide war zu sehnen,
    kurz vor Ende hat der ein gelbes/ im Dreieck stehendes Ausrufezeichen,
    hab mir nichts bei gedacht da das Gerät dann ca. nach gefühlten 5 min. neu gestartet ist und scheinbar alles lief,
    ich habe dann auch geschaut ob nun 3.2 drauf ist und dem war so,
    nun wollte ich auch wieder ins Internet nur siehe da ging nicht,
    bei den Einstellungen für Mobilnetze/ APN Verbindungen komme ich nicht rein (ausgegraut)

    WAS NUN

    Hab es schon mind. 2x auf Werkseinstellung zurückgesetzt doch es ist immer noch Android 3.2 drauf und den APN kann ich immer noch nicht anwählen

    über eure Hilfe würde ich mich freuen
    Grüße
     
  2. hraecker, 23.01.2012 #2
    hraecker

    hraecker Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    14.01.2012
    Hallo seppR,

    ich habe mit meinen technischen identischen Xoom haargenau das gleiche Problem, siehe

    http://www.android-hilfe.de/motorol...seit-upgrade-auf-android-3-2-deaktiviert.html

    Hast Du noch Garantie? Dann würde ich gar nicht lange rummachen, sondern direkt Verbindung mit der Firma datrepair aufnehmen, die den Service für Motorola machen:


    Tel +49 461 95 775-0
    Fax +49 461 95 775-39
    Mail info@datrepair.de

    www.datrepair.de

    dat repair GmbH
    Am Sophienhof 8-10
    24941 Flensburg

    Ich hatte auch über das Forum Kontakt mit dem User (Userin) dat_repair, dahinter verbirgt sich Anna vom Kundenservice, wir haben noch probiert Lösungen zu finden, die das Einschicken des Gerätes vermeiden, aber Feedback der Techniker vom datrepair war, dass sie das Gerät in Flensburg reparieren müssen.

    Grüße

    Hendrik

    PS: Mein Gerät war ein Geschenk, daher habe ich diesen Fall direkt mit datrepair geregelt, normalerweise muss der Fachhändler das regeln...

    PPS: Du arbeitest nicht zufällig in FFM-Sachsenhausen?
     
    Zuletzt bearbeitet: 23.01.2012
  3. dat_repair, 23.01.2012 #3
    dat_repair

    dat_repair Gewerbliches Mitglied

    Beiträge:
    579
    Erhaltene Danke:
    341
    Registriert seit:
    30.08.2010
    Hallo seppR,

    hier ist Anna Moos von dat repair. Es stimmt: wir können das Problem beheben.
    Würdest Du mir vorab Deine IMEI-Nummer zukommen lassen - per pn. Dann melde ich mich wieder mit den Instruktionen.

    Viele Grüße
    Anna
     
  4. seppR, 24.01.2012 #4
    seppR

    seppR Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    23.01.2012
    dank euch für die Info...

    habe soeben mit T-Com gesprochen die Sende mir ein neues zu...

    so long
     

Diese Seite empfehlen