1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

AppTrackDog (SD) neuer Server?

Dieses Thema im Forum "Sonstige Apps & Widgets" wurde erstellt von Assi_Kevin, 29.08.2010.

  1. Assi_Kevin, 29.08.2010 #1
    Assi_Kevin

    Assi_Kevin Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    74
    Erhaltene Danke:
    0
    Registriert seit:
    16.08.2010
    Phone:
    HTC Hero
    hallo,

    ich habe eine frage:
    bei der App apptrackdog und apptrackdog (SD) kommt wenn ich auf "neue versionen ermitteln drücke folgendes:

    The version tracking service has been migrated to a new server. It
    Seems that you are still using the old server. Please try to reboot your
    phone, or check your ISP.

    reboot hab ich gemacht geht trotzdem nicht...
    aber was ist ISP?
     
  2. laborskript, 29.08.2010 #2
    laborskript

    laborskript Android-Lexikon

    Beiträge:
    1,528
    Erhaltene Danke:
    249
    Registriert seit:
    05.08.2010
    Phone:
    Honor 7
    Tablet:
    Samsung Galaxy Note 10.1
    Internet Service Provider.
     
  3. floomat, 29.08.2010 #3
    floomat

    floomat Erfahrener Benutzer

    Beiträge:
    243
    Erhaltene Danke:
    27
    Registriert seit:
    24.06.2010
    Das Problem hab ich auch, auch am Rechner auf deren Internetseite steht dieser Text.
    Denke mal das liegt an der Telekom :) haben wohl wieder irgendwas umgestellt..
    das problem daran ist das ich aTrackDog sehr häufig nutze
    Ich kenne keine alternative und will mir eigentlich auch keine suchen,
    also weiß jemand wie lange das dauert bis es wieder geht?
    oder ob aTrackDog eine neue Version rausbringen muss?
     
  4. Assi_Kevin, 29.08.2010 #4
    Assi_Kevin

    Assi_Kevin Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    74
    Erhaltene Danke:
    0
    Registriert seit:
    16.08.2010
    Phone:
    HTC Hero
    ich hab aber kein Telekom!?
     
  5. floomat, 29.08.2010 #5
    floomat

    floomat Erfahrener Benutzer

    Beiträge:
    243
    Erhaltene Danke:
    27
    Registriert seit:
    24.06.2010
    Dann weiß ich auch nicht woran es liegt :D
     
  6. Friedrich, 29.08.2010 #6
    Friedrich

    Friedrich Android-Experte

    Beiträge:
    558
    Erhaltene Danke:
    32
    Registriert seit:
    24.02.2009
    Hallo, habe seit heute das gleiche Problem. T-Mobile. Falls jemand eine Lösung kennt, ich wäre dankbar.
     
  7. trebor, 30.08.2010 #7
    trebor

    trebor Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    29.07.2010
    Bin bei O2 und habe das selbe Problem.
    Also abwarten und Tee trinken. Wird schon irgendwann wieder gehen. Hoffe ich mal.
     
  8. Assi_Kevin, 30.08.2010 #8
    Assi_Kevin

    Assi_Kevin Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    74
    Erhaltene Danke:
    0
    Registriert seit:
    16.08.2010
    Phone:
    HTC Hero
    es funzt wieder :)
     
  9. trebor, 30.08.2010 #9
    trebor

    trebor Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    29.07.2010
    Stimmt, geht auch bei mir wieder.
     

Diese Seite empfehlen