1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

auswahl im market nicht möglich

Dieses Thema im Forum "Motorola Xoom Forum" wurde erstellt von maverik-tg, 16.08.2011.

  1. maverik-tg, 16.08.2011 #1
    maverik-tg

    maverik-tg Threadstarter Erfahrener Benutzer

    Beiträge:
    176
    Erhaltene Danke:
    14
    Registriert seit:
    11.03.2010
    Hallo,
    ich habe ein problem mit meinem xoom undzwar habe ich das gerät auf version 3.1 geupdatet und nun habe ich market nichtmehr die Möglichkeit z.b. auf top kostenpflichtig oder top kostenlos zu drücken.
    Es passiert dann einfach nichts. Vorher wurden dann alle top kostenlos programme angeziegt.

    Hat nochjemand das selbe problem? Wie kann ich das ganze beheben?

    mfg Maverik
     
  2. kamelot, 16.08.2011 #2
    kamelot

    kamelot Erfahrener Benutzer

    Beiträge:
    228
    Erhaltene Danke:
    33
    Registriert seit:
    13.05.2011
    Tablet:
    Galaxy Tab S
    Hi, ja das ist bei mir auch so. Habe das Tiamat-Rom 2.1 auf dem Xoom. Ich habe das auch schon gefragt, es ist glaube ich ein allgemeines Problem mit dem Markt - sorry
    LG
     
  3. Chris1.1, 16.08.2011 #3
    Chris1.1

    Chris1.1 Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    0
    Registriert seit:
    26.01.2010
    Phone:
    Motorola Milestone
    Ich habe das auch und habe noch Version 3.0.1 drauf.
    Scheint also am Market zu liegen :)
     
  4. maverik-tg, 17.08.2011 #4
    maverik-tg

    maverik-tg Threadstarter Erfahrener Benutzer

    Beiträge:
    176
    Erhaltene Danke:
    14
    Registriert seit:
    11.03.2010
    Hat jemand denn ne idee ob der fehler bei motorola bekannt ist?
     
  5. georgoctane, 17.08.2011 #5
    georgoctane

    georgoctane Android-Hilfe.de Mitglied

    Beiträge:
    70
    Erhaltene Danke:
    9
    Registriert seit:
    07.09.2010
    Ich glaube gar nicht dass das ein Fehler ist. Eher ein "Feature"...
    Bei den Kategorien die man "erweitern" kann ist daneben ein kleiner Pfeil (bei 3.1, der ist im Market bei 3.0.1 nicht zu sehen gewesen), bei jenen die man nicht "erweitern" kann fehlt dieser Pfeil...

    LG,
    Georg
     
  6. kamelot, 17.08.2011 #6
    kamelot

    kamelot Erfahrener Benutzer

    Beiträge:
    228
    Erhaltene Danke:
    33
    Registriert seit:
    13.05.2011
    Tablet:
    Galaxy Tab S
    Hi, das das kein Fehler sein soll glaube ich so nicht. Mit Sicherheit sind die am Markt am "Schrauben" und es klappt halt noch nicht. Diese Überschrifen müssen nach meiner Meinung immer erweiterbar sein, weil man ja sonst den Markt nicht durchkämmen kann ...
    LG
     

Diese Seite empfehlen