1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Einmaliger, anonymer Poster, 08.01.2012 #1
    Einmaliger, anonymer Poster

    Einmaliger, anonymer Poster Threadstarter Gast

    Hallo

    Ich habe die Baseband Version aus dem Titel.

    Ich habe sie aktualisiert als ich CM7.1 vom Kang drauf gemacht habe (wurde mir hier geraten)

    vorher hatte ich Stock 2.3.3 und hatte in 0.5 Jahre ca. 3SODs ... also nicht so das Problem...

    jetzt hatte ich niewieder einen SOD aber ich weiß nicht ob das am neuen Baseband liegt oder am CM.

    naja dafür habe ich ein anderes Problem...mein WLAN macht das WLAN meines Routers kaputt. Er geht einwandfrei per Kabel nur WLAN eben nichtmehr...ich muss ihn dann immer neustarten. Dann geht es wieder 2-3 Tage und dann geht es wieder nichtmehr. Und das passiert auch nur mit meinem Router...andere Rouer kann ich nicht "kaputt" machen.

    Mein Router ist ein TP-Link TL-WR941ND v3 mit einem selbstcompilierten OpenWrt 10.03.1-RC5.

    das nervt ziemlich ;)

    ich kann jedoch nicht sagen ob das jetzt mit CM7 oder Baseband zu tun hat...ich habe ja beides gleichzeitig installiert...
    auch habe ich das Problem nicht seit anfang an.

    könnte es abhilfe schaffen wennn ich die baseband version aktualliesiere?

    gruß und danke
     
  2. Jangrie, 09.01.2012 #2
    Jangrie

    Jangrie Android-Guru

    Das ist die Baseband Version der 2.3.5, so alt ist die nicht.

    Ich hab sie auch geflasht vorm CM7 und keinerlei Probleme damit!
     
  3. L30nh4rt, 09.01.2012 #3
    L30nh4rt

    L30nh4rt Android-Lexikon

    Ich hab die auch in benutzung und keine SOD´s
     
  4. Einmaliger, anonymer Poster, 16.01.2012 #4
    Einmaliger, anonymer Poster

    Einmaliger, anonymer Poster Threadstarter Gast

    hat das baseband überhaupt was mit dem wlan modul zutun?
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. S5830XWKS2