1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. vegas17, 21.11.2011 #1
    vegas17

    vegas17 Threadstarter Junior Mitglied

    Hallo zusammen,
    habe gestern BW aufs X3 geladen. Tolle Sache, aber:
    Ich krieg's nicht hin, die Uhrzeit mit der vorhandenen Zeit des
    Telefons zu synchronisieren. D.H. : Nach längerer Standbyzeit des Tel.
    bleibt die Widgetzeit einfach stehen. Also, Widget weg, neu einrichten...
    Das kann's doch wohl nicht sein...http://www.android-hilfe.de/images/smilies/extra/confused.gif
    Bitte um Hilfe. Danke.

    LG vegas17
     
  2. Diamond-X, 22.11.2011 #2
    Diamond-X

    Diamond-X Android-Lexikon

    Benutzt du zufällig einen Taskkiller? Wenn ja, dann füge eine Ausnahme für BW hinzu, da dieses Widget im Speicher bleiben sollte.
     
  3. vegas17, 23.11.2011 #3
    vegas17

    vegas17 Threadstarter Junior Mitglied

    Hallo Diamond-X, Danke für Deine Nachricht.
    Taskkiller habe ich. Leider weiß ich nicht wie ich die Ausnahme für BW machen sollte...
    Bin absoluter Android und Smartphone-Newcomer...
    Gruß vegas 17
     
  4. Diamond-X, 23.11.2011 #4
    Diamond-X

    Diamond-X Android-Lexikon

    Naja, wie das genau bei deinem geht weiß ich auhc nicht. Aber mal davon abgesehen ist ein Task Killer sowieso unnötig seit Android 2.2
     
  5. vegas17, 23.11.2011 #5
    vegas17

    vegas17 Threadstarter Junior Mitglied

    OK, trotzdem vielen Dank !!!
     
  6. mblaster4711, 24.11.2011 #6
    mblaster4711

    mblaster4711 Android-Ikone

    Ich habe das Taskpannel Xtra auch nur drauf um Apps gezielt zu killen wenn die mal nicht wollen wie sie sollen. Man kann auch Apps zu Autokillliste (bei Standby) oder Ignoreliste hinzufügen, wobei bei mir die Autokillliste leer ist seit ich kein CustomROM mehr verwende.

    Sent from my Milestone using Tapatalk
     
  7. Diamond-X, 24.11.2011 #7
    Diamond-X

    Diamond-X Android-Lexikon

    Bleibt bitte sachlich und beim Thema. Danke
     
  8. Arcelor, 24.11.2011 #8
    Arcelor

    Arcelor Android-Ikone

    Das Task-Killer-Programm aufrufen. Dort müßten die aktiven Apps aufgelistet sein. Unter anderem auch Beautifull-Widget.
    Tippe das mal an, oder drücke lange rauf. Irgendwie so in der Art müßte man dann BW auf exclude, ignorieren oder ähnliches stellen können.

    .
     
  9. Bernd_R, 25.11.2011 #9
    Bernd_R

    Bernd_R Android-Hilfe.de Mitglied

    Im Advanced Task Killer: Menü - Settings - Ignore List
     

Diese Seite empfehlen