1. Senti06, 06.06.2010 #1
    Senti06

    Senti06 Threadstarter Android-Experte

    Hallo Community :D,

    muss Euch nochmal bemühen :rolleyes: ... habe gestern abend festgestellt, dass wenn ich mein Handy ausschalte und dann auf herunterfahren gehe, kommt ein Benachrichtigungston. Leider kann man da das Display ja "verschwommen" ist nicht lesen was es damit auf sich hat. Nach dem neustarten ist keine Info in der Statusleiste :confused: ... macht man es wieder aus, dann kommt wieder der Ton und es erscheint was oben aber wie gesagt lesen kann man es nicht.

    Weiß zufällig jemand was das sein kann?
     
  2. dargolf, 06.06.2010 #2
    dargolf

    dargolf Android-Hilfe.de Mitglied

    AFAIK steht da einfach nur "Das Telefon wird heruntergefahren." oder sowas in der Art ;).
     
  3. StefanG1, 06.06.2010 #3
    StefanG1

    StefanG1 Android-Lexikon

    Das ist die Speicherkarte die ausgebunden wird.
     
    Senti06 bedankt sich.
  4. Senti06, 06.06.2010 #4
    Senti06

    Senti06 Threadstarter Android-Experte

    Hmm nein nicht in der mitte :D oben in der Statusleiste links erscheint was. Es kommt dann auch der Ton als würde man ne sms bekommen.
     
  5. StefanG1, 06.06.2010 #5
    StefanG1

    StefanG1 Android-Lexikon

    Wie gesagt wenn du in die Statusleiste schaust, kannst du es sehen. Kannst auch in den Einstellungen den Ton für die SD-Benachrichtigung ausstellen und es fährt leise herunter...
     
  6. Senti06, 06.06.2010 #6
    Senti06

    Senti06 Threadstarter Android-Experte

    Wahhh nun kommt es auch beim hochfahren. Da konnte ich eben lesen das die SD KArte vorbereitet wird. Also könntest Du recht haben StefanG1. Allerdings das hatte es vorher nie gemacht und müsste also von nem App kommen. Weiß zufällig jemand welches App das sein könnte und oder wie man zumindest den Sound wieder aus macht ?

    Danke schon mal!!

    Gruß

    Adi
     
  7. Senti06, 06.06.2010 #7
    Senti06

    Senti06 Threadstarter Android-Experte

    Mist war wieder mal zu langsam mit dem Antworten :D ... hab eben mal geschaut, die Option ist aus :confused:

    Edith :D

    Nach einschalten und ausschalten der Option kommt zwar noch das Zeichen, aber der Ton ist endlich weg. Komisch ... hab gestern nen paar Apps getestet, da muss eines dabei gewesen sein welches die Option angemacht hat.

    Danke für die schnelle Hilfe und schönen Sonntag noch !!

    Adi
     
    Zuletzt bearbeitet: 06.06.2010