1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Bilderrahmen-Widget

Dieses Thema im Forum "Samsung Galaxy W (I8150) Forum" wurde erstellt von bjoerniko, 30.12.2011.

  1. bjoerniko, 30.12.2011 #1
    bjoerniko

    bjoerniko Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    272
    Erhaltene Danke:
    247
    Registriert seit:
    16.05.2011
    Phone:
    Nexus 5x
    Tablet:
    Nexus 7 (2013)
    Hallo,
    benutzt jemand von Euch das Bilderrahmen-Widget? Hab da ein Problem. Ich kann das Widget ganz normal anwählen, dann suche ich mir ein Bild aus und lege es auf den Screen. Wenn ich das Phone aber neu booten muss, hab ich zwar anschließend den Bilderrahmen auf dem Screen, das ausgewählte Bild wird aber nicht mehr angezeigt. Auch warten bringt nichts, das Widget muss ich neu anlegen. Das ist aber nur beim Go Launcher der Fall, beim Touchwiz ist alles ok. Hat jemand ne Idee woran das liegen könnte? Hab meine Bilder schon von der SD-Karte zum internen Speicher hin und her verschoben. Bei meinem Ace hat das mit dem Co Launcher auch immer funktioniert.... :screwy:

    Gruss, bjoerniko

    Gesendet von meinem GT-I8150 mit Tapatalk
     
  2. isdn, 30.12.2011 #2
    isdn

    isdn Android-Lexikon

    Beiträge:
    1,626
    Erhaltene Danke:
    291
    Registriert seit:
    27.11.2011
    Tablet:
    Nexus 7 (2013)
    Das Ace hat ja TW 3, das W hat TW 4. Vielleicht lässt sich deshalb der Bilderrahmen mit Go Launcher nicht optimal nutzen. Ist jetzt mal ein Schuss ins Blaue und nicht verifiziert.

    Gesendet mit der Android-Hilfe.de-App
     

Diese Seite empfehlen