1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Bitte um Hilfe !!! Defy stürzt ab.

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von ichraffsnicht, 28.03.2011.

  1. ichraffsnicht, 28.03.2011 #1
    ichraffsnicht

    ichraffsnicht Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    28.03.2011
    Also, ich hab ein unheimlich nerviges Problem.
    Mein Defy hängt sich scheinbar auf...Ich kanns nicht anders als so beschreiben.
    Beispielsweise beim annehmen eines Anrufs geht es aus, oder beim wählen einer Nummer und vor ein paar Tagen beim abspielen eines Videos bei YouTube.
    Manchmal kann ich 5 Sekunden sprechen bevor es ausgeht, ABER ich muß keinen PIN eingeben. Das Display wird schwarz und dann erscheint das BLUR Logo und danach ist es wieder an.
    Kann mir bitte jemand helfen, ich bin kurz davor das Teil gegen eine Wand zu feuern :angry:
     
  2. molex, 28.03.2011 #2
    molex

    molex Ehrenmitglied

    Beiträge:
    3,292
    Erhaltene Danke:
    1,466
    Registriert seit:
    14.08.2010
    Phone:
    Nexus 5X 32GB
    Bitte lies dir hier durch wie man einen Thread erstellt. Ohne weitere Infos kann dir hier keiner helfen.
     
  3. ichraffsnicht, 28.03.2011 #3
    ichraffsnicht

    ichraffsnicht Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    28.03.2011
    Tja, dann schreib ich mal rein was ich weiß wo es steht
    Systemversion: Blur2.51.1MB525.Retail.en.DE
    Firmware-Version:2.1Update 1

    Und bis jetzt hab ich das Handy einfach zwischendurch mal ausgemacht um den Fehler zu beheben und das problem besteht seit fünf Tagen.

    Wenn ihr noch Infos braucht um mir zu helfen sagt doch bitte einfach was ihr braucht...
     
  4. molex, 28.03.2011 #4
    molex

    molex Ehrenmitglied

    Beiträge:
    3,292
    Erhaltene Danke:
    1,466
    Registriert seit:
    14.08.2010
    Phone:
    Nexus 5X 32GB
    Hast du es übertaktet? Hast du schon einen CacheWipe bzw FullWipe versucht?
     
  5. ichraffsnicht, 28.03.2011 #5
    ichraffsnicht

    ichraffsnicht Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    28.03.2011
    WIe mach ich das denn?
    Wie schon geschrieben, hab ich keine andere Idee gehabt als es neu zu starten, aber das Problem ist damit nicht gelöst
     
  6. Littel, 28.03.2011 #6
    Littel

    Littel Erfahrener Benutzer

    Beiträge:
    217
    Erhaltene Danke:
    40
    Registriert seit:
    23.11.2010
  7. ichraffsnicht, 28.03.2011 #7
    ichraffsnicht

    ichraffsnicht Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    28.03.2011
    Da hab ich schon mehrfach reingeschaut und entweder übersehe da einen nützlichen Hinweis oder ich versteh ihn nicht...
    Wäre unheimlich nett von euch wenn ihr mir direkt etwas sagen könntet
     
  8. fighterchris, 28.03.2011 #8
    fighterchris

    fighterchris Ehrenmitglied

    Beiträge:
    7,270
    Erhaltene Danke:
    1,487
    Registriert seit:
    16.08.2010
    Phone:
    LG G2
  9. ichraffsnicht, 28.03.2011 #9
    ichraffsnicht

    ichraffsnicht Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    28.03.2011
    Ahhhhh !! Das ist doch mal ein Hilfreicher Eintrag und die Beste Antwort. Tatsächlich hab ich auf so eine Antwort gewartet.
    Vielen Dank chris
     
  10. fighterchris, 28.03.2011 #10
    fighterchris

    fighterchris Ehrenmitglied

    Beiträge:
    7,270
    Erhaltene Danke:
    1,487
    Registriert seit:
    16.08.2010
    Phone:
    LG G2
    :blink: steht doch alles im Neulingsthread .
     
  11. Littel, 28.03.2011 #11
    Littel

    Littel Erfahrener Benutzer

    Beiträge:
    217
    Erhaltene Danke:
    40
    Registriert seit:
    23.11.2010
    :thumbsup:sag ich doch
     

Diese Seite empfehlen