1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Bob - MMS funktioniert seit Froyo nicht mehr

Dieses Thema im Forum "HTC Desire Forum" wurde erstellt von zawinger, 14.11.2010.

  1. zawinger, 14.11.2010 #1
    zawinger

    zawinger Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    27.08.2010
    Phone:
    Nexus S
    Hallo

    seit ich Android 2.2 auf meinen Desire habe kann ich keine MMS über BOB weder senden noch empfangen.

    Ich bekomme zwar die Verständigung beim Empfang einer MMS jedoch kann ich diese nicht abrufen - es passiert nichts.
    Verbinden dürfte sich das Handy jedoch mit BOB da ich bei abgelaufenen MMS ich die Info bekomme dass diese nicht mehr gültig ist.

    Hat sonst noch jemand das selbe Problem und eventuell eine Lösung?
    Danke
     
  2. Slavi, 14.11.2010 #2
    Slavi

    Slavi Android-Hilfe.de Mitglied

    Beiträge:
    86
    Erhaltene Danke:
    5
    Registriert seit:
    30.09.2010
    Hast mal die MMS Einstellungen Überprüft?
    geht das Internet Überhaupt?
    Bei mir war nach dem Update alles weg!
     
  3. zawinger, 14.11.2010 #3
    zawinger

    zawinger Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    27.08.2010
    Phone:
    Nexus S
    MMS Einstellungen überprüft, gelöscht, neu eingegeben, nichts hat geholfen.

    Alles andere funktioniert so wie es soll.
     
  4. zawinger, 24.11.2010 #4
    zawinger

    zawinger Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    27.08.2010
    Phone:
    Nexus S
    Sollte hier im Forum tatsächlich niemand eine Lösung für mein Problem haben?
    Das würde mich wirklich wundern :huh:
     
  5. Nonius, 25.11.2010 #5
    Nonius

    Nonius Erfahrener Benutzer

    Beiträge:
    238
    Erhaltene Danke:
    3
    Registriert seit:
    10.07.2010
    Ich hab' BOB - und genau wegen solcher Meldungen trau' ich mich nicht übers Froyo-Update. Gib' bitte Bescheid, wenn Du das Problem gelöst hast.

    Thx


    P.S.: waren bei Dir irgendwelche Einstellungen futsch nach dem Update?
     
    Zuletzt bearbeitet: 25.11.2010
  6. Nonius, 25.11.2010 #6
    Nonius

    Nonius Erfahrener Benutzer

    Beiträge:
    238
    Erhaltene Danke:
    3
    Registriert seit:
    10.07.2010
    Hi,

    es hat mir doch keine Ruhe gelassen - hab' heute das Froyo-Update eingespielt und auch den MMS-Zugang mit folgenden Einstellungen definiert (hab' bis jetzt MMS noch nie verwendet):
    Hab' mir testhalber eine MMS senden lassen - kam ordnungsgemäß an.

    LG
     
  7. zawinger, 27.11.2010 #7
    zawinger

    zawinger Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    27.08.2010
    Phone:
    Nexus S
    Hi

    danke, aber ich hab leider k.A. was bei mir falsch eingestellt ist :crying:
    Hab nochmals alles neu eingegeben und geht trotzdem nicht.
    Naja irgendwann werde ich wohl drauf kommen :unsure:
     

Diese Seite empfehlen