1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Bootet falsch

Dieses Thema im Forum "Root / Hacking / Modding für Samsung Galaxy S" wurde erstellt von harrynina, 24.01.2011.

  1. harrynina, 24.01.2011 #1
    harrynina

    harrynina Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    2
    Registriert seit:
    27.11.2010
    Hallo an alle,

    Habe seit einiger Zeit große Probleme mit meinem Galaxy. Ich kann keine Anwendungen installieren nicht vom Market oder manuell (Installation startet geht aber nicht weiter), es fehlen einige Apps im Menü Handy verbindet sich nicht im Pc. Ich muss oft 20x starten das mein Handy richtig funktioniert. Habe schon alles versucht Orginal JPY, Darky Rom oder Orginal JM8 geflasht nichts hilft. Bitte um einen RAT, an die Handyprofis.

    D A N K E:blink:
     
  2. backylasek, 24.01.2011 #2
    backylasek

    backylasek Android-Guru

    Beiträge:
    2,260
    Erhaltene Danke:
    266
    Registriert seit:
    17.09.2010
    was hast du denn momentan drauf?

    3 tasten funktion geht????


    versuch mal die jpu!!!mit 512pit aus...
     
  3. harrynina, 25.01.2011 #3
    harrynina

    harrynina Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    2
    Registriert seit:
    27.11.2010
    Hallo,

    Ich habe alle schon versucht JPU JPY JM8 geflasht mit 512 pit ohne pit, mit Moden ohne Modem, mit CSC ohne CSC mit repartion ohne repartion, alle Möglichkeiten durch. 3 Tasten fix geht. Es ist nur ärgerlich wenn nach einem Neustart nichts mehr installieren kann. Gestern habe ich 15x starten müssen.

    Bitte um Hilfe
     
  4. Randall Flagg, 25.01.2011 #4
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Beiträge:
    14,472
    Erhaltene Danke:
    5,496
    Registriert seit:
    17.08.2010
    Phone:
    Galaxy S5 Neo
    Hatte das Problem letztens auch. Es ließ sich nix installieren. Bei mir hat es geholfen im recovery zuerst alles zu wipen was es da so gibt und danach die interne SD zu formatieren.
    Hast das schon versucht ?
     
  5. philippsp, 25.01.2011 #5
    philippsp

    philippsp Android-Lexikon

    Beiträge:
    1,582
    Erhaltene Danke:
    247
    Registriert seit:
    21.08.2010
    Sonst bleibt nichts übrig außer neu Flashen.

    Sent from my GT-I9000 using Tapatalk
     
  6. harrynina, 25.01.2011 #6
    harrynina

    harrynina Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    2
    Registriert seit:
    27.11.2010
    Danke für deine Antwort und Hilfe,
    Habe schon alles gewiped und neu geflasht nichts hilft, mein Handy hat einen an der Waffel. Danke nochmal
     
  7. philippsp, 25.01.2011 #7
    philippsp

    philippsp Android-Lexikon

    Beiträge:
    1,582
    Erhaltene Danke:
    247
    Registriert seit:
    21.08.2010
    Flash jm8 und dann jpy
     
  8. harrynina, 25.01.2011 #8
    harrynina

    harrynina Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    2
    Registriert seit:
    27.11.2010
    Danke für deine Mühe, aber hab ich auch schon gemacht
     
  9. boardmaster2009, 25.01.2011 #9
    boardmaster2009

    boardmaster2009 Android-Guru

    Beiträge:
    3,372
    Erhaltene Danke:
    1,028
    Registriert seit:
    08.11.2010
    Wo hast Du das Handy denn gekauft ? Neu, gebraucht ?
     
  10. harrynina, 25.01.2011 #10
    harrynina

    harrynina Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    2
    Registriert seit:
    27.11.2010
    Nein neu, am Anfang ist es ja super gegangen, aber mit meinem hin und her flashen kamen auch die Probleme.
     
  11. MrBusiness, 25.01.2011 #11
    MrBusiness

    MrBusiness Android-Ikone

    Beiträge:
    4,863
    Erhaltene Danke:
    1,164
    Registriert seit:
    02.08.2010
    Wipe und interen SD pläten, sowie flashn auf eine offitielle Firmware steht dir ja eh ins Haus wenn du es einschicken wolltest, also versuch das nochmal.

    Wirklich jede Spur vernichten, die es von einem "ab Werk" Gerät unterscheidet.
    Vielleicht geht es dann ja doch.
     
  12. backylasek, 25.01.2011 #12
    backylasek

    backylasek Android-Guru

    Beiträge:
    2,260
    Erhaltene Danke:
    266
    Registriert seit:
    17.09.2010
    wurde das problem nun gelöst????
     
  13. harrynina, 26.01.2011 #13
    harrynina

    harrynina Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    2
    Registriert seit:
    27.11.2010
    Habe alles neu aufgespielt zuerst mit jm8 dann jpy hilft alles nichts. Werde mein Galaxy wohl einschicken. Danke aber für eure Mühe.
     
  14. backylasek, 27.01.2011 #14
    backylasek

    backylasek Android-Guru

    Beiträge:
    2,260
    Erhaltene Danke:
    266
    Registriert seit:
    17.09.2010
    schade :-(
     

Diese Seite empfehlen