1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

browserproblem mit https seiten bei tab 10.1.

Dieses Thema im Forum "Samsung Galaxy Tab 8.9 / 10.1 Forum" wurde erstellt von jpsully, 31.08.2011.

  1. jpsully, 31.08.2011 #1
    jpsully

    jpsully Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    15.11.2010
    Hallo

    Habe ein Problem mit den Aufruf folgender Seite.

    https://online.unileoben.ac.at/

    Es kommt immer die Fehlermeldung: DieWebseite enthält einen Fehler

    Mit htc desire hd, galaxy s II und allen anderen geräten funt es.

    Vielleicht kann mir jemand helfen.
     
  2. Tabtapp, 31.08.2011 #2
    Tabtapp

    Tabtapp Fortgeschrittenes Mitglied

    Beiträge:
    359
    Erhaltene Danke:
    75
    Registriert seit:
    15.07.2011
    Dein Link funktioniert bei mir auf dem 10.1 auch nicht.
    Weder mit Stock Browser noch mit Dolphin, gleiche Fehlermeldung.

    Gesendet mit der Android-Hilfe.de-App
     
  3. jr.chewbacca, 01.09.2011 #3
    jr.chewbacca

    jr.chewbacca Android-Hilfe.de Mitglied

    Beiträge:
    95
    Erhaltene Danke:
    17
    Registriert seit:
    06.08.2011
    mit Opera gehts ...
     
  4. jpsully, 01.09.2011 #4
    jpsully

    jpsully Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    15.11.2010
    Komisch. Wie kann man das Problem an Google melden. Auf jeden anderen Gerät funktioniert die Seite.
     

Diese Seite empfehlen