1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. m106, 13.11.2011 #1
    m106

    m106 Threadstarter Fortgeschrittenes Mitglied

    Hallo zusammen,

    ich habe in letzter Zeit ein komisches Problem mit dem Desire Z. Es verliert die Datenverbindung, obwohl in den Einstellung steht, dass es eingeschaltet wäre. Ich habe das Gefühl, dass das nur beim Zellenwechsel passiert. Abhilfe schafft nur ein Neustart. Als Netz habe ich E-Plus, aber daran kann es eigentlich nicht liegen, da ich vor wenigen Tagen in Mexiko war und dort das gleiche Problem mit einer lokalen SIM-Karte hatte. Das Problem tritt sowohl in der Stadt, als auch auf dem Land auf!

    Es tritt erst seit einigen Wochen auf, vorher gab es das nicht. Hat jemand eine Idee?

    Einen Wipe würde ich sehr ungern machen, da ich das Desire Z noch nicht gerootet habe und somit alle App Einstellungen usw. verlieren würde.
     
    Zuletzt bearbeitet: 14.12.2011
  2. Nimrod, 13.11.2011 #2
    Nimrod

    Nimrod Android-Guru

    Du kannst mal versuchen die APNs zu löschen und (manuell) neu einzutragen (zu finden in den Einstellungen). Die notwendigen Daten findest du mit Google.
    Da es aber mit ner anderen SIM Karte auch nicht geht... liegt das Problem wahrscheinlich woanders.

    Wird dann nur ein Wipe übrig bleiben. Kannst bei der Gelegenheit ja gleich rooten ;)
     
  3. m106, 16.11.2011 #3
    m106

    m106 Threadstarter Fortgeschrittenes Mitglied

    Das mit den APNs habe ich bereits probiert. Hat sonst noch jemand eine Idee außer wipe? :>
     

Diese Seite empfehlen