1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem UMI Z - Gewinnspiel teil - Alle Informationen findest Du hier!
  1. Pumeluk2, 08.07.2012 #1
    Pumeluk2

    Pumeluk2 Threadstarter Android-Lexikon

    Beiträge:
    1,330
    Erhaltene Danke:
    355
    Registriert seit:
    24.11.2010
    Hallo,

    bis vor kurzem funktionierte bei mir der Deep Idle/Deep Sleep Modus wie er sollte. Nun nicht mehr. Ich habe alle Änderungen an die ich mich erinnern konnte rückgängig gemacht, aber leider erfolglos.

    Ich habe mit dem Autorun Manager so ziemlich allen Programmen die Intents zum Neustart entzogen. Erfolglos ...

    Die Ursache ist mir klar, eine App verhindert das sich das Handy in den Modus begibt. Nur welche? Hat jemand einen Tipp wie ich das herausfinde?

    (Und bevor mir jemand meinen Standard-Spruch um die Ohren haut: Ich habe die Foren- und Google Suche bemüht)

    Schon mal Dunk im Vorraus.
     
  2. PJF16, 08.07.2012 #2
    PJF16

    PJF16 Senior-Moderator Team-Mitglied

    Beiträge:
    14,091
    Erhaltene Danke:
    8,486
    Registriert seit:
    06.01.2011
    Phone:
    Xiaomi Mi Mix, Xiaomi RedMi Note 4
    Tablet:
    Nexus 7 (2012), Nexus 10, iPad Air 2 Cellular
    Wearable:
    Motorola Moto 360, MiBand 2
    Better battery stats kostenlos bei XDA oder für kleines Geld um den Entwickler zu unterstützen im PlayStore.

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
    Pumeluk2 bedankt sich.
  3. Pumeluk2, 08.07.2012 #3
    Pumeluk2

    Pumeluk2 Threadstarter Android-Lexikon

    Beiträge:
    1,330
    Erhaltene Danke:
    355
    Registriert seit:
    24.11.2010
    Danke ;)
    Ich werde erst einmal die XDA-Version testen. Wenn sie hilfreich ist wird die App natürlich gekauft.
     
  4. jna, 08.07.2012 #4
    jna

    jna Ehrenmitglied

    Beiträge:
    7,398
    Erhaltene Danke:
    1,300
    Registriert seit:
    28.01.2011
  5. HTCONEX, 09.07.2012 #5
    HTCONEX

    HTCONEX Junior Mitglied

    Beiträge:
    33
    Erhaltene Danke:
    0
    Registriert seit:
    16.05.2012
    Hi...hatte dasselbe Problem. Bei mir war es die Auto Synchronisation (Mails, Facebook, Wetter etc) die die ganze Zeit durchlief (mit 51 Mhz) , da meine monatliche Speed Drosselung ab 500 MB Daten begonnen hatte und die Aktualisierung zeitweise Stunden dauerte.
     

Diese Seite empfehlen