1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. xTIMx, 03.05.2011 #1
    xTIMx

    xTIMx Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    116
    Erhaltene Danke:
    0
    Registriert seit:
    04.08.2010
    Hallo,

    ich hatte es jetzt schon zweimal kurz hintereinander, dass ich das Defy nachts mit min. 3/4 Akku abgelegt habe und es am nächsten morgen ausgeschaltet war.

    Ein einschalten über den Powerknopf hat nicht funktioniert, da ich davon ausgegangen bin, dass sich wohl der Akku auf wundersame Weise entleert haben muß, hab ich das Defy ans Ladekabel gehängt, auch hier blieb alles schwarz, kein blinken, kein Ladebalken o.ä.

    Erst nachdem ich den Akku für eine Weile rausgenommen und wieder reingelegt habe ging das Defy wieder an.

    Habt ihr eine Ahnung, woran es liegen kann, dass sich das Defy

    a) Selbst ausschaltet
    b) Erst nach dieser Prozedur wieder anspringt?

    Viele Grüße,

    Tim
     
  2. molex, 03.05.2011 #2
    molex

    molex Ehrenmitglied

    Beiträge:
    3,295
    Erhaltene Danke:
    1,467
    Registriert seit:
    14.08.2010
    Phone:
    Huawei P9
    Auf Anhieb fallen mir da 3 Dinge ein:
    Hast du das Defy übertaktet? Es kann sein das eine App deinen Akku über Nacht leer saugt. Akku eventuell defekt?
     
  3. cyricus, 04.05.2011 #3
    cyricus

    cyricus Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    25.02.2011
    Hmm, dasselbe Problem tritt beim Defy meiner Frau auch auf - nachdem wir das Motorola Update eingespielt hatten.
     
  4. xTIMx, 04.05.2011 #4
    xTIMx

    xTIMx Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    116
    Erhaltene Danke:
    0
    Registriert seit:
    04.08.2010
    Hallo,

    mein Defy hat die aktuelle Original FW drauf und es wurde nicht getunt o.ä.

    Gestern Abend ist übrigens wieder was komisches passiert:

    Ich hatte zuerst noch 60% Akku, nach ca. 15 min. Angry Birds kam dann aber schon die Mitteilung: 5% - Bitte aufladen.

    Das Handy ist übrigens erst 2 Wochen alt.

    Viele Grüße,

    Tim
     
  5. trainrobbery, 23.06.2011 #5
    trainrobbery

    trainrobbery Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    23.06.2011
    Hey,

    Habe ein ähnliches Problem. Motorola Defy mit Original Android 2.1 drauf. Manchmal, ca. alle zwei Tage, zieh ich es aus der Tasche und es reagiert nicht mehr, Display ist schwarz, auch die Ein/Aus-Taste ist tot. Muss dann den Akku rausnehmen und wieder rein, dann lässt es sich wieder einschalten.

    Jemand nen Tipp oder n ähnliches Problem?
     
  6. Christian12, 23.06.2011 #6
    Christian12

    Christian12 Android-Hilfe.de Mitglied

    Beiträge:
    58
    Erhaltene Danke:
    2
    Registriert seit:
    27.12.2010
    Das gleiche hatte ich auch. Trotz 2 mal Reparatur bei Dat trat der Fehler weiterhin auf. Hab es dann komplett zurück gegeben.

    Christian

    Gesendet mit der Android-Hilfe.de-App
     
  7. misux, 23.06.2011 #7
    misux

    misux Erfahrener Benutzer

    Beiträge:
    165
    Erhaltene Danke:
    7
    Registriert seit:
    05.03.2011
    Na klasse!

    Habe deswegen mein Defy auch vor 2 wochen zu DAT geschickt und wiederbekommen: "es wurde ein Abgleich durchgeführt" was auch immer das heisst!

    Bin mal gespannt ob es wieder eintritt das Problem!

    :thumbdn:
     

Diese Seite empfehlen