1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Der email client bringt mich noch um.

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von Xoxo, 09.09.2010.

  1. Xoxo, 09.09.2010 #1
    Xoxo

    Xoxo Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    109
    Erhaltene Danke:
    2
    Registriert seit:
    13.08.2010
    Hallo ich nutze jetzt das galaxy seid ca. 3 wochen und alles läuft auch sehr gut bis auf den email clienten. Es passiert einfach zu oft das ich eine fehlermeldung erhalte wo steht das der prozess abgestürzt ist.
    Meistens muss ich danach die verbindung neu herstellen.
    Das ist kein weltuntergang, viel schlimmer ist das danach alle zugangsdaten weg sind und ich alles neu einrichten mus.
    Wenn jemand eine möglichkeit kennt wie man das verhindern kann wäre ich sehr dankbar.
    Fw ist die jm1 mit lag fix
    Danke

    Sent from my GT-I9000 using Tapatalk
     
  2. Fr4gg0r, 09.09.2010 #2
    Fr4gg0r

    Fr4gg0r App-Anbieter (Werbung)

    Beiträge:
    2,506
    Erhaltene Danke:
    447
    Registriert seit:
    21.12.2009
    Schonmal gmail statt email versucht?
    Ansonten ne app aus dem Market nehmen..
     
  3. Xoxo, 09.09.2010 #3
    Xoxo

    Xoxo Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    109
    Erhaltene Danke:
    2
    Registriert seit:
    13.08.2010
    ne gmail habe ich noch nicht versucht und auch noch keine andere app.
    Jedoch verstehe ich es nicht wie man ein ansonsten sehr gutes smartphone durch sowas wieder etwas herabstuft. Oder ist das generell eine android kranheit.
    zum glück brauch ichs nicht buissines technisch den das wäre ne katastrophe, also das email system jetzt
     
  4. P900, 09.09.2010 #4
    P900

    P900 Android-Lexikon

    Beiträge:
    912
    Erhaltene Danke:
    26
    Registriert seit:
    07.11.2009
    Phone:
    LG G2
    Vielleicht liegt es auch nicht am SGS sondern am Anbieter wo du deine Mails abrufst. Bei mir geht alles ohne Meldung und wenn kannste auch mal K-Mail probieren das geht damit normal ruckzuck....habe noch keine Fehlermeldung bekommen.
     
  5. Xoxo, 09.09.2010 #5
    Xoxo

    Xoxo Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    109
    Erhaltene Danke:
    2
    Registriert seit:
    13.08.2010
    Also mein email anbieter ist arcor, ich habe echt keinen plan warum das so ist, es passiert ja auch nicht immer sondern nur ab und an. Doch wen es dann mal vorkommt ist es echt ärgerlich weil ich dann im anschluss immer wieder die daten neu eingeben muss.

    Sent from my GT-I9000 using Tapatalk
     
  6. presseonkel, 09.09.2010 #6
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,356
    Erhaltene Danke:
    31,549
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel (Android 7.1.1) - LG G5 (Android 7)-
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    Moin,
    Du kannst doch (auf dem PC) Deine arcor Mails auf Deinen Google Mail Account weiterleiten lassen und bekommst dann alle Mails bequem geliefert..
    G-Mail
     
  7. cybertron, 09.09.2010 #7
    cybertron

    cybertron Android-Experte

    Beiträge:
    606
    Erhaltene Danke:
    17
    Registriert seit:
    03.08.2010
    ich habe eine gmail,und eine private und noch NIE ein problem gehabt
     
  8. AeA, 09.09.2010 #8
    AeA

    AeA Junior Mitglied

    Beiträge:
    36
    Erhaltene Danke:
    0
    Registriert seit:
    04.08.2010
    Ich kann dir nur "K-9 mail" ans Herz legen!
     
  9. TimTaylor, 09.09.2010 #9
    TimTaylor

    TimTaylor Fortgeschrittenes Mitglied

    Beiträge:
    349
    Erhaltene Danke:
    26
    Registriert seit:
    02.06.2010
    Eventuell mal auf das K9 Email APP umsteigen :rolleyes2:
     
  10. Marzl85, 09.09.2010 #10
    Marzl85

    Marzl85 Android-Guru

    Beiträge:
    3,709
    Erhaltene Danke:
    658
    Registriert seit:
    30.08.2010
    Phone:
    Samsung Galaxy S7
    Tablet:
    Sony Z2 Tablet
    Wearable:
    LG Watch R
    Richtig. Nutze ich auch. Perfekt.
     
  11. Xoxo, 09.09.2010 #11
    Xoxo

    Xoxo Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    109
    Erhaltene Danke:
    2
    Registriert seit:
    13.08.2010
    das wäre natürlich eine möglichkeit. müsste ich mal testen.
    Das K9 App werd ich auch mal testen.
    Was mir einfällt so nebenbei. Dieses Problem ist erst dann aufgetreten nachdem ich das Sgs gerootet und den One-Click-lagfix raufgemacht habe. Könnte es evtl auch damit damit was zu tun haben ?
    Danke nochmal für die antworten.
     

Diese Seite empfehlen