1. hi2me, 12.07.2012 #1
    hi2me

    hi2me Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    72
    Erhaltene Danke:
    7
    Registriert seit:
    08.04.2012
    Phone:
    Sony Xperia T
    Guten Tag,
    also ich habe folgendes Problem. Fast jedes mal wenn ich mein DHD lade entweder per PC oder Originalem Adapter hängt sich das Handy auf. Es bleibt aber nicht jedes mal hängen und es passiert nur wenn ich den Stecker entferne. Es geht erst wieder wenn ich den Akku rausnehme und neustarte. Hoffe Ihr könnt mir da weiter helfen.

    MfG hi2me
     
  2. segelfreund, 12.07.2012 #2
    segelfreund

    segelfreund Ehrenmitglied

    Beiträge:
    12,122
    Erhaltene Danke:
    1,562
    Registriert seit:
    12.01.2010
    Phone:
    Honor 6x
    Hast Du mal versucht was passiert wenn Du den Screen vorher entlockst?
     
  3. alice89, 12.07.2012 #3
    alice89

    alice89 Android-Lexikon

    Beiträge:
    1,133
    Erhaltene Danke:
    384
    Registriert seit:
    20.04.2012
    Stell mal das Handy bei Verbindung auf "nur Laden" (also nicht auf Festplatte oder sowas) dann sollte eigentlich nichts passieren.
     
  4. hi2me, 12.07.2012 #4
    hi2me

    hi2me Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    72
    Erhaltene Danke:
    7
    Registriert seit:
    08.04.2012
    Phone:
    Sony Xperia T
    Ist mir auch schon passiert beim entlocktem screen und mein DHD ist immer nur auf laden gestellt.

    Gesendet von meinem Desire HD mit Tapatalk 2
     
  5. alice89, 12.07.2012 #5
    alice89

    alice89 Android-Lexikon

    Beiträge:
    1,133
    Erhaltene Danke:
    384
    Registriert seit:
    20.04.2012
    Hmm.... Nimm mal die SD Karte raus, starte neu und probiers dann nochmal.
     
  6. hi2me, 12.07.2012 #6
    hi2me

    hi2me Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    72
    Erhaltene Danke:
    7
    Registriert seit:
    08.04.2012
    Phone:
    Sony Xperia T
    Hab das mit der Speicherkarte versucht und es funktioniert nicht. Fast jedes dritte mal bleibt es hängen.
     
  7. TimeTurn, 13.07.2012 #7
    TimeTurn

    TimeTurn Foren-Inventar

    Beiträge:
    15,194
    Erhaltene Danke:
    2,927
    Registriert seit:
    01.05.2010
    Phone:
    Nexus 6P, OnePlus 3t
    Tablet:
    Sony Xperia Z2 Tablet
    Da wüsste ich nur nen Werksreset. Hilft auch der nich, einschicken.
     
  8. hi2me, 13.07.2012 #8
    hi2me

    hi2me Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    72
    Erhaltene Danke:
    7
    Registriert seit:
    08.04.2012
    Phone:
    Sony Xperia T
    Hab den Werkresset gemacht hat nichts geholfen. Habe 2 verschiedene Roms geflasht hat auch nicht geholfen. Als ich heute mein Usb ladekabel gewechselt habe ist nicht passiert. Das Problem war wohl das Kabel und nicht das Handy.

    Danke für eure Unterstützung
     
  9. TSC Yoda, 13.07.2012 #9
    TSC Yoda

    TSC Yoda Super-Moderator & Mediator

    Beiträge:
    16,962
    Erhaltene Danke:
    20,482
    Registriert seit:
    02.09.2011
    Phone:
    LG G4, MX4 Pro, Nex 4, DHD, Evo 3D, Wildf S, Defy+
    Tablet:
    Nexus 7 16GB (2012), Nexus 7 32GB (2012)
    Wearable:
    LG G Watch, LG G Watch R
    Glückwunsch!

    Kleine Ursache...große Wirkung!



    Gruß
    Markus
     

Diese Seite empfehlen