1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Dolphin Browser vergisst Einstellungen

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von Orkfriese, 13.05.2011.

  1. Orkfriese, 13.05.2011 #1
    Orkfriese

    Orkfriese Threadstarter Erfahrener Benutzer

    Beiträge:
    213
    Erhaltene Danke:
    17
    Registriert seit:
    04.10.2010
    Moin, ich nutze auf meinem i9000 schon immer den dolphin browser, nur neuerdings muss ich bei jedem start immer die komplette setup prozedur bearbeiten, bis ich endlich ins netz komme..any ideas? 1000 dank

    Gesendet mit der Android-Hilfe.de-App
     
  2. Kev, 13.05.2011 #2
    Kev

    Kev Android-Ikone

    Beiträge:
    6,867
    Erhaltene Danke:
    1,113
    Registriert seit:
    29.07.2010
    Phone:
    Samsung Galaxy S7 edge
    Tablet:
    Asus Transformer Pad TF300
  3. Orkfriese, 15.05.2011 #3
    Orkfriese

    Orkfriese Threadstarter Erfahrener Benutzer

    Beiträge:
    213
    Erhaltene Danke:
    17
    Registriert seit:
    04.10.2010
    Sorry, aber zum Thema Dolphin HD hab ich nix gefunden...hab allerdings auch keinen pc im moment,dw muss ich mir mit dem handy helfen...kann mir nicht jemand kurz fix die Lösung posten? Tausend Dank! Nochmal zum Problem: Dolphin hd lässt sich ganz normal installieren, aber das setup programm startet nach jedem app-neustart wieder von vorne...

    Gesendet mit der Android-Hilfe.de-App
     
  4. drigg0r, 15.05.2011 #4
    drigg0r

    drigg0r Android-Lexikon

    Beiträge:
    1,018
    Erhaltene Danke:
    136
    Registriert seit:
    07.01.2011
    Phone:
    OnePlus One
  5. once upon a time, 15.05.2011 #5
    once upon a time

    once upon a time Android-Guru

    Beiträge:
    2,544
    Erhaltene Danke:
    559
    Registriert seit:
    28.01.2011
    Hallo,

    ich benutze auch den Dolphin HD-Browser, habe unter FROYO 2.2.1 keine Probleme.

    Gruß

    Klaus
     
  6. drigg0r, 15.05.2011 #6
    drigg0r

    drigg0r Android-Lexikon

    Beiträge:
    1,018
    Erhaltene Danke:
    136
    Registriert seit:
    07.01.2011
    Phone:
    OnePlus One
    Soll ich dir jetzt ein Danke geben weil du das Problem nicht hast? :D
    Es kann vorkommen, muss aber nicht ;)
    Ich könnte auch sagen dass ich das Problem nicht habe, damit ist aber nicht geholfen ;)
     
  7. Orkfriese, 15.05.2011 #7
    Orkfriese

    Orkfriese Threadstarter Erfahrener Benutzer

    Beiträge:
    213
    Erhaltene Danke:
    17
    Registriert seit:
    04.10.2010
    Hi, habe auch 2.2.1, offiziell von kies, und Dolphin hd lief sonst immer prima...

    Gesendet mit der Android-Hilfe.de-App
     
  8. 535igas, 15.06.2011 #8
    535igas

    535igas Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    06.03.2011

    Muss das Thema nochmal hoch holen...Habe seit kurzem dasselbe Problem, dass ich ständig die
    Setup Prozedur durchführen muss. Habe Froyo 2.2.1 drauf seit längerem schon, danach den Browser
    installiert. Hat auch super funktioniert, bis vor kurzem: Das System hing sich auf und ich startete
    es neu. Seitdem das Phänomen mit dem Dolphin Browser. Woran kann das liegen??
     
  9. nica, 15.06.2011 #9
    nica

    nica Account (auf eigenen Wunsch) stillgelegt

    Beiträge:
    6,418
    Erhaltene Danke:
    1,128
    Registriert seit:
    23.08.2010
  10. scorp182, 15.06.2011 #10
    scorp182

    scorp182 Android-Lexikon

    Beiträge:
    1,979
    Erhaltene Danke:
    1,020
    Registriert seit:
    15.05.2011
    Phone:
    Honor 7, Nexus 4
    Wer keinen root-Zugriff hat bzw. machen will kommt an einem wipe nicht herum. Das löst dann aber auch das Problem.
     

Diese Seite empfehlen