1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

E-Mail-Client: Beliebiges Konto einrichten

Dieses Thema im Forum "E-Mail" wurde erstellt von cobain80, 03.06.2009.

  1. cobain80, 03.06.2009 #1
    cobain80

    cobain80 Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    0
    Registriert seit:
    03.06.2009
    Hallo,
    bin neu hier und habe auch erst seit gestern das HTC Magic.
    Komm eigentlich ganz gut damit klar, nur:
    Wie kann ich meine eigenen E-Mail Konten einrichten wie zb. WEB oder GMX?

    Danke schonmal
     
  2. Magic, 04.06.2009 #2
    Magic

    Magic Android-Experte

    Beiträge:
    465
    Erhaltene Danke:
    30
    Registriert seit:
    30.04.2009
    Phone:
    HTC Magic
    Hi,

    E-Mail -> Konto -> Konto hinzufuegen !
     
  3. cobain80, 04.06.2009 #3
    cobain80

    cobain80 Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    0
    Registriert seit:
    03.06.2009
    Danke, hab ich versucht, aber nach ca. 10min. kontendatensuchen hab ich abgebrochen.
    Ist das normal das es so lange geht?
     
  4. Magic, 04.06.2009 #4
    Magic

    Magic Android-Experte

    Beiträge:
    465
    Erhaltene Danke:
    30
    Registriert seit:
    30.04.2009
    Phone:
    HTC Magic
    Nein der Kontakt zum Emailkonto ist sehr fix.

    Entweder hast du einen Syntax Fehler bei deiner Kontoeinrichtung, deine Inet Verbindung übers HTC ist zu lahm oder dein Mailserver hat ein Problem.

    kommen irgendwelche Fehlermeldungen.
     
  5. cobain80, 04.06.2009 #5
    cobain80

    cobain80 Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    0
    Registriert seit:
    03.06.2009
    Nein Fehlermeldungen hab ich noch nicht gesehen da ich immer Abbreche und zwar heißt es "Einstellungen des Eingangsservers werden überprüft..."

    und er prüft und prüft und prüft...

    und wie gesagt nach ca 10 min brech ich ab, weil ich denk nicht das es so lange geht!?
     
  6. Magic, 05.06.2009 #6
    Magic

    Magic Android-Experte

    Beiträge:
    465
    Erhaltene Danke:
    30
    Registriert seit:
    30.04.2009
    Phone:
    HTC Magic
    dann ist entweder deine Internet Verbindung sau lahm, oder es stimmt was nicht mit deinen kontodaten oder deinem mailserver.

    Hat mit dem handy nichts zu tun.
     
  7. rudymp3, 05.06.2009 #7
    rudymp3

    rudymp3 Erfahrener Benutzer

    Beiträge:
    164
    Erhaltene Danke:
    4
    Registriert seit:
    08.05.2009
    Tablet:
    Samsung Galaxy Note 10.1 2014
    Ich habe meine Email Konten manuell als IMAP eingerichtet, mit den Daten wie die Konten auch bei Outlook eingerichtet werden. Somit kannst Du Deine Emails mit dem HTC einsehen, aber sie sind auf Deinem Home- oder Büro PC noch immer verfügbar. Gruß Rudymp3
     
  8. Magic, 05.06.2009 #8
    Magic

    Magic Android-Experte

    Beiträge:
    465
    Erhaltene Danke:
    30
    Registriert seit:
    30.04.2009
    Phone:
    HTC Magic
    Das ist uns schon klar was IMAP macht und wie es funktioniert.
    Hilft cobain80 aber nicht weiter.
     
  9. sparda, 21.02.2010 #9
    sparda

    sparda Android-Hilfe.de Mitglied

    Beiträge:
    106
    Erhaltene Danke:
    1
    Registriert seit:
    14.02.2010
    habe mir nun mein gmx konto über imap konfiguriert.
    mein problem ist, ich habe im posteingang sehr viele alte mails die ich gerne aufhebe.
    kann ich das handy dazu bringen, dass es nur immer die aktuellen abruft und nicht nochmal die ganzen alten?
     
  10. moto2802, 08.05.2012 #10
    moto2802

    moto2802 Android-Hilfe.de Mitglied

    Beiträge:
    66
    Erhaltene Danke:
    3
    Registriert seit:
    08.05.2012
    hallo zusammen ich versuche schon seit einiger zeit meine emails auf meinem sgy einzurichten aber egal welche einstellunge ich benutze es kommt immer "verbindung zum server nicht möglich(550 administrative prohibition)"

    ich möchte ein freenetkonto einrichten!

    wäre nett wenn mir da jemand helfen könnte!!!
     
  11. androidtester, 04.08.2012 #11
    androidtester

    androidtester Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    18.11.2011
    Ich werde noch wahnsinnig, bei meinen 2 S2 Geräten war es unter Android 2.3 kein Thema die Mailkonten für z.Bsp. Strato einzurichten.
    Nun Habe ich upgedatet auf 4.03 und möchte ein Konto hinzugügen - es kommt noch bis zu den Einstellungen Pop3 oder IMAP - dann Adresse PSW usw. das wars dann - entweder es kommt Fehler oder Timout. Die schon vorhanden Konten gehen (wurden ja auch vor 4.03 eingerichtet.
    Nun habe ich auch noch ein drittes neues in der Familie - mit 4.03 - gleiches Theater.
    Was muss ich tun damit es geht!
    Kann mir jemand helfen?

    getestet im WLAN, Eplus Netz und vodafone Netz - daran liegt es nicht!
     
  12. Etzel, 05.08.2012 #12
    Etzel

    Etzel Fortgeschrittenes Mitglied

    Beiträge:
    299
    Erhaltene Danke:
    17
    Registriert seit:
    19.07.2011
    Habe gerade versucht ein weiteres bei mir einzurichten, kein Problem. Du kannst aber mal versuchen bei Google Play ein Mail Programm herunter zu laden und es damit versuchen. Ich nutze zum Beispiel K9.

    BTW: Im Standard Mal-Client solltes Du bei POP Konten "Push-Benachrichtigung" ausschalten.
     
    Zuletzt bearbeitet: 05.08.2012
  13. mercapto, 05.08.2012 #13
    mercapto

    mercapto Android-Hilfe.de Mitglied

    Beiträge:
    60
    Erhaltene Danke:
    5
    Registriert seit:
    09.02.2012
    Hi.
    Ich hab seit kurzem das SGS2 (ICS) und genau das gleiche Problem. Auf meinen allen Sensation unter ICS war das kein Problem. Bin auch gut jede Hilfe dankbar. Ach ja, bei K9-Mail funktioniert alles wunderbar. Aber ich würde gerne den original Client benutzen.

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  14. torre, 07.08.2012 #14
    torre

    torre Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    07.08.2012
    Hallo,

    ich hab zwar schon einiges gelesen und mir Tipps geholt, aber irgendwie komme ich nicht weiter.
    Gestern hat mein Samsung Galaxy SII die neue Android Version 4.0.3 „verlangt“ und ich habe upgedated. Nach dem update wollte ich meine Mails bei allinkl abrufen. Dies hat mir der alten Version wunderbar geklappt, jetzt kam die Fehlermeldung, dass ich keine sichere Verbindung zum Server bekomme. Also dachte ich mir, leg ein neuen Konto an und gut ist, vorher alle Einstellungen etc. notiert und das alte gelöscht.
    Jetzt will ich mein neues Mail einrichten (unter dem standardmäßigen E-Mail-Client, nicht Gmail) und ich komme nicht voran. Ich gebe also meine E-Mail-Adresse und das Passwort ein = dann muss ich doch (da bei allinkl) auf den microsoft Exchange Server?
    Was muss jetzt bei Domain:Benutzername rein? Anschließend kommt nochmals eine Passwortabfrage, ist dies das gleiche Passwort wie vorher? Was kommt anschließend bei Exchange Server rein?

    Kann mir jemand sagen, was ich falsch mache?

    Danke schon mal.

    Ich hoffe ich bin im richtigen Forum
     
    Zuletzt von einem Moderator bearbeitet: 07.08.2012
  15. HipHopRulez, 07.08.2012 #15
    HipHopRulez

    HipHopRulez Android-Guru

    Beiträge:
    3,143
    Erhaltene Danke:
    563
    Registriert seit:
    29.08.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Läufst du denn auf Exchange oder POP/SMTP?
     
  16. torre, 07.08.2012 #16
    torre

    torre Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    07.08.2012
    Letzesmal hatte ich es als POP/SMTP eingerichtet
     
  17. HipHopRulez, 07.08.2012 #17
    HipHopRulez

    HipHopRulez Android-Guru

    Beiträge:
    3,143
    Erhaltene Danke:
    563
    Registriert seit:
    29.08.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Warum redest du dann von Exchange? Wo liegt jetzt das Problem? Einfach als Pop3 Konto anlegen, fertsch.
     
  18. hipath, 11.08.2012 #18
    hipath

    hipath Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    11.05.2012
    Egal welche ICS bzw. Custom ROM ich probiere ich kann mein E-Mailkonto nicht einrichten weil man bei "E-Mail-Adresse:" zwingend @irgendwas.com eingeben muss. Mein login vom pop 3 Konto ist aber ohne @irgendwas.com
    Bei GB 2.3.6 ging das. Hat jemand eine Idee?
     
  19. darth_mickrig, 11.08.2012 #19
    darth_mickrig

    darth_mickrig Android-Lexikon

    Beiträge:
    1,615
    Erhaltene Danke:
    600
    Registriert seit:
    27.01.2012
    Dann tippst du bei @irgendwas.com einfach die Domain deines Mail-Anbieters an...
     
  20. mann_mit_defy, 11.08.2012 #20
    mann_mit_defy

    mann_mit_defy Fortgeschrittenes Mitglied

    Beiträge:
    328
    Erhaltene Danke:
    34
    Registriert seit:
    10.07.2011
    Tablet:
    Samsung Galaxy Tab 2
    Hallo,

    meine Email adressen habe alle etwas hinter dem @ stehen

    @web.de
    @t-online.de
    @meinedomain.de

    und überall ist der login (benutzername) 'xxx@xxx.de'

    Wo ist denn das anders?
    Würde mich mal interessieren.:D

    Leider kann ich dir aber nicht weiterhelfen:crying:


    Gruß

    vom
     

Diese Seite empfehlen