1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

E-Mail Einrichtung Hotmail klappt nicht

Dieses Thema im Forum "LG Optimus Speed (P990) Forum" wurde erstellt von Feezy, 31.03.2011.

  1. Feezy, 31.03.2011 #1
    Feezy

    Feezy Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    71
    Erhaltene Danke:
    2
    Registriert seit:
    25.03.2011
    Phone:
    Sony Xperia U
    Hallo Leute, ich bekomme mein Hotmail Konto mit meinem (Vodafone gebrandetem) Gerät nicht verknüpft... mein Web.de Konto klappt einwandfrei.

    Ich kriege beim synchronisieren/einrichten immer folgende Fehlermeldung:

    "Kontoverifizierung fehlgeschlagen"

    Die Daten habe ich wie folgt eingegeben:

    Mailadresse: ******@hotmail.de
    Kennwort: *******

    Benutzername: ******@hotmail.de
    Push-Empfang: Nein

    Eingehender Server: pop3.live.com
    Anschlussnummer: 995
    Sicherer Eingang: Aus

    Ausgangsserver: smtp.live.com
    Anschlussnummer: 587
    Sicherer SMTP-Verbindung: Aus
    SMTP-Authetifizierung verwenden: Ja
    Dieselbe ID/dasselbe Passwort: Ja


    Dann läd er kurz und bringt die oben genannte Meldung.

    Jemand eine Lösung für mein Problem? Die Log-In Daten sind definitiv richtig, dass sage ich vorweg, habe es mehrfacht versucht:biggrin:

    Edit: Habe SMTP nun überall ausgewählt mit SSL -> nun kommt folgende Meldung: "Verbindung zum Server nicht möglich. Versuchen Sie es später erneut"
     
    Zuletzt bearbeitet: 31.03.2011
  2. Bubblegum, 31.03.2011 #2
    Bubblegum

    Bubblegum Android-Hilfe.de Mitglied

    Beiträge:
    59
    Erhaltene Danke:
    6
    Registriert seit:
    09.03.2011
    ganz oben steht hotail.de
     
  3. Feezy, 31.03.2011 #3
    Feezy

    Feezy Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    71
    Erhaltene Danke:
    2
    Registriert seit:
    25.03.2011
    Phone:
    Sony Xperia U
    im Handy steht hotmail.de -> sorry isn Tippfehler
     
  4. mivha59, 31.03.2011 #4
    mivha59

    mivha59 Fortgeschrittenes Mitglied

    Beiträge:
    312
    Erhaltene Danke:
    113
    Registriert seit:
    20.12.2010
    Sicherer Eingang: Aus

    Bei mir: SSL

    Anschlussnummer: 587

    Bei mir: 25
     
  5. Bubblegum, 31.03.2011 #5
    Bubblegum

    Bubblegum Android-Hilfe.de Mitglied

    Beiträge:
    59
    Erhaltene Danke:
    6
    Registriert seit:
    09.03.2011
    achsooo hmm dann weiss ich leider auch nicht weiter.....
     
  6. Feezy, 31.03.2011 #6
    Feezy

    Feezy Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    71
    Erhaltene Danke:
    2
    Registriert seit:
    25.03.2011
    Phone:
    Sony Xperia U
    Hab ich so getestet, geht auch nicht -> "Verbindung zum Server nicht möglich. Versuchen Sie es später erneut"
     
  7. stp402, 31.03.2011 #7
    stp402

    stp402 Fortgeschrittenes Mitglied

    Beiträge:
    271
    Erhaltene Danke:
    73
    Registriert seit:
    19.03.2011
    Also bei mir klappt die Live.de/Hotmail.de-Anmeldung mit den unten abgebildeten Einstellungen problemlos.

    :thumbsup:
     

    Anhänge:

    kaixy bedankt sich.
  8. Feezy, 31.03.2011 #8
    Feezy

    Feezy Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    71
    Erhaltene Danke:
    2
    Registriert seit:
    25.03.2011
    Phone:
    Sony Xperia U
    Hat nun geklappt, kann geclosed werden.

    Habe beim Eingang SMTP genutzt mit SSL und beim Ausgang gar nichts
     

Diese Seite empfehlen