1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Einschaltgeräusch normal?

Dieses Thema im Forum "Acer Iconia A500/A501 Forum" wurde erstellt von samuel99, 13.07.2011.

  1. samuel99, 13.07.2011 #1
    samuel99

    samuel99 Threadstarter Erfahrener Benutzer

    Beiträge:
    154
    Erhaltene Danke:
    2
    Registriert seit:
    21.01.2011
    Hallo!

    Habe gerade ein asus TF gegen ein Iconia 500 eingetauscht.

    Wenn ich mei A500 einschalte macht es ein seltsames Geräusch alswenn ein
    Laufwerk anspringt. Ist das normal?

    Und wie sollte man das Teil aufladen, ganz ausgeschaltet oder Standby?
    Habe das Gerät gerade zum ersten Aufladen (8 Std....) auf Standby.
    Ist das ok?
     
    Zuletzt bearbeitet: 13.07.2011
  2. r998877, 13.07.2011 #2
    r998877

    r998877 Erfahrener Benutzer

    Beiträge:
    150
    Erhaltene Danke:
    15
    Registriert seit:
    06.07.2011
    Hi,

    beim Einschalten vibriert das Teil kurz. Meinst du das?

    Zum Aufladen: Ist eigentlich egal. Wenn es lädt, leutet der Schalter orange, wenn fertig geht das Licht aus.

    Gruß,
    Ronny
     
  3. Chriscool84, 13.07.2011 #3
    Chriscool84

    Chriscool84 Android-Experte

    Beiträge:
    800
    Erhaltene Danke:
    127
    Registriert seit:
    30.11.2009
    Phone:
    Nexus 4
    Geräusche macht mein A500 beim Booten keine, nur das erwähnte Vibrieren.

    Das Asus Transformer macht ein komisches "Ploppen" beim einschalten, das Acer ist ruhig.

    Laden kannst Du wie Du lustig bist. Benutzen beim Laden ist auch kein Problem.

    Mfg
    Chris
     
  4. samuel99, 13.07.2011 #4
    samuel99

    samuel99 Threadstarter Erfahrener Benutzer

    Beiträge:
    154
    Erhaltene Danke:
    2
    Registriert seit:
    21.01.2011
    Ja genau, es vibriert kurz wie ein Handy, auch manchmal wenn man aus dem Standby geht. War ich vom TF nicht gewöhnt, hatte mich vorhin ganzschön erschrocken..... Ist also normal?

    Edit: In der Anleitung steht 8 Stunden aufladen. Wenn das Licht eher ausgeht trotzdem 8 Std. dranlassen?
     
    Zuletzt bearbeitet: 13.07.2011
  5. IcedEarth, 13.07.2011 #5
    IcedEarth

    IcedEarth Fortgeschrittenes Mitglied

    Beiträge:
    372
    Erhaltene Danke:
    49
    Registriert seit:
    24.05.2011
    Ich bin mir gerade nicht sicher, aber ich meine, man kann das Vibrationsfeedback in den Einstellungen ausschalten.

    Gruß

    EDIT: vorausgesetzt, es stört dich^^
     
  6. r998877, 13.07.2011 #6
    r998877

    r998877 Erfahrener Benutzer

    Beiträge:
    150
    Erhaltene Danke:
    15
    Registriert seit:
    06.07.2011
    Wenn Licht aus kannst du es vom Netz nehmen. Bei mir steht, vor der ersten Benutzung 4 h laden. Akku war aber bereits halb voll.
     
  7. samuel99, 13.07.2011 #7
    samuel99

    samuel99 Threadstarter Erfahrener Benutzer

    Beiträge:
    154
    Erhaltene Danke:
    2
    Registriert seit:
    21.01.2011
    Alles klar! DANKE für Eure Hilfe
     
  8. cha-cha, 13.07.2011 #8
    cha-cha

    cha-cha Android-Guru

    Beiträge:
    2,650
    Erhaltene Danke:
    350
    Registriert seit:
    24.01.2010
    Darf man fragen, warum du das Gerät gewechselt hast? :confused:
     
  9. samuel99, 13.07.2011 #9
    samuel99

    samuel99 Threadstarter Erfahrener Benutzer

    Beiträge:
    154
    Erhaltene Danke:
    2
    Registriert seit:
    21.01.2011
    Klar, wegen den extremen Lichthöfen, die auch nach einem 1:1 Tausch noch vorhanden waren. Und noch so diversen anderen Verarbeitungsmängeln.... :(
     
  10. r998877, 13.07.2011 #10
    r998877

    r998877 Erfahrener Benutzer

    Beiträge:
    150
    Erhaltene Danke:
    15
    Registriert seit:
    06.07.2011
    @Samuel: Hast dich richtig entschieden.

    In deinem Profil musst du noch das A500 eintragen. :cool2:
     
    samuel99 bedankt sich.
  11. cha-cha, 13.07.2011 #11
    cha-cha

    cha-cha Android-Guru

    Beiträge:
    2,650
    Erhaltene Danke:
    350
    Registriert seit:
    24.01.2010
    Ich hatte auch zwischen den beiden Geräten geschwankt und als die ersten Staubkörner beim Transformer auftraten dann meine Entscheidung für das A500 gefällt, deshalb hatte mich das interessiert :sneaky:
     
  12. samuel99, 13.07.2011 #12
    samuel99

    samuel99 Threadstarter Erfahrener Benutzer

    Beiträge:
    154
    Erhaltene Danke:
    2
    Registriert seit:
    21.01.2011
    So ganz frei von lichthoefen ist mein iconia auch nicht. Ganz rechts sieht man auf hellen Flaechen zwei kleine graue Flecken (aber ziemlich klein).
     
  13. samuel99, 16.07.2011 #13
    samuel99

    samuel99 Threadstarter Erfahrener Benutzer

    Beiträge:
    154
    Erhaltene Danke:
    2
    Registriert seit:
    21.01.2011
    In den Einstellungen habe ich mal "Vibration" deaktiviert, trotzdem vibrierts noch
    beim einschalten und Icon-verschieben...
     
  14. cha-cha, 16.07.2011 #14
    cha-cha

    cha-cha Android-Guru

    Beiträge:
    2,650
    Erhaltene Danke:
    350
    Registriert seit:
    24.01.2010
    Yoo, das macht es bei mir auch, lässt sich anscheinend nicht abschalten. Ist also alles im grünen Bereich bei deinem :)
     

Diese Seite empfehlen