1. Skyliner, 17.12.2011 #1
    Skyliner

    Skyliner Threadstarter Android-Lexikon

    Bei meinem Atrix werden die Empfangsbalken und die EDGE Anzeige mit den Pfeilen überwiegend in Blau angezeigt.

    Heute Vormittag wurde das dann manchmal in Weiß angezeigt :confused2:

    Hat das eine Bedeutung, oder ist das eine Laune des Atrix?
     
  2. Baumann, 17.12.2011 #2
    Baumann

    Baumann Android-Lexikon

    Blau heißt, dass eine Verbindung zu den Google Servern vorhanden ist ;)
     
    Skyliner bedankt sich.
  3. Skyliner, 17.12.2011 #3
    Skyliner

    Skyliner Threadstarter Android-Lexikon

    Das Atrix hat ja wirklich sehr eigene Verhaltensweisen.....

    Danke für die interessante Info :thumbup:

    Also in Blau wird das fast immer angezeigt, in Weiß nur ganz selten.

    Dann ist dieses verhalten also normal wie ich das verstehe, und bei Euch wechselt das auch zwischen Blau und selten mal Weiß?
     
  4. Baumann, 17.12.2011 #4
    Baumann

    Baumann Android-Lexikon

    Das ist aber nicht nur beim Atrix so :D Beim Milestone damals auch schon, Razr ebenfalls. Ich meine das ist normal bei Android.
     
  5. Skyliner, 17.12.2011 #5
    Skyliner

    Skyliner Threadstarter Android-Lexikon

    Ich hatte und habe schon sehr viele Androiden, aber dieses Verhalten habe ich noch bei keinem bisher gesehen ;)

    Nicht einmal das Moto Defy hatte das so..
     
    Zuletzt bearbeitet: 17.12.2011
  6. dicker99, 17.12.2011 #6
    dicker99

    dicker99 Android-Experte

    Bei meinem HTC Desire war das auch. Dort nur in grün, selten weiß.

    Gesendet mit der Android-Hilfe.de-App
     
  7. NikolauZi, 28.01.2013 #7
    NikolauZi

    NikolauZi Fortgeschrittenes Mitglied

    Da ich aktuell massive Probleme mit einem Android Gerät habe:

    Es hat nichts mit dem Google Account zu tun sondern mit der Verbindung in das Mobilfunk- bzw. Datennetz. Ein weißes Symbol (egal ob bei Daten oder Telefon (Signalstärkesymbol) bedeutet, dass es ein Verbindungsproblem gibt, keine Daten und/oder Telefonate übertragen bzw. empfangen werden können - auch keine SMS bzw. Anrufe!

    Mit der App 'restart connection' kann das Problem auch ohne Neustart behoben werden.
     
    Zuletzt bearbeitet: 28.01.2013
  8. cybot, 28.01.2013 #8
    cybot

    cybot Android-Experte

    Und ohne die erhält man keinen C2DM Push. Ist ganz interessant nach nem langen Verbindungsabruch Talk zu öffnen und haufenweise WhatsApp Nachrichten zu bekommen. Und auf einmal wird die übern Desktop Play Store installierte App auch wirklich herunter geladen. ^^

    Doch, das hat es. Siehe oben.

    Gesendet von meinem MB860 mit Tapatalk
     
  9. m00nf4ce, 29.01.2013 #9
    m00nf4ce

    m00nf4ce Junior Mitglied

    Ich habe das gleiche Problem, komischerweise erst, seit ich von der Telekom (direkt) zu Talkline (mit Telekom-Netz) gewechselt bin. Ist echt ziemlich nervig, weil wie schon erwähnt nicht ordentlich gepusht wird..:glare:

    "restart connections" hat bei mir jetzt keine farbe hergebracht. hat jemand noch andere tips?
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. was bedeuten die anzeigesymbole auf meinem motorola atrix

    ,
  2. samsung galaxy s6 blauer punkt über signalstärkeanzeige

    ,
  3. empfang motorola razr mal weiss mal blau