1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Facebook Chatleiste fehlt

Dieses Thema im Forum "Root / Hacking / Modding für HANNspree HANNSpad (SN10T1)" wurde erstellt von Murph, 02.10.2011.

  1. Murph, 02.10.2011 #1
    Murph

    Murph Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    390
    Erhaltene Danke:
    15
    Registriert seit:
    23.05.2010
    Hallo zusammen,

    habe seit einigen Tagen ein Hannspad 1653. Die Partition habe ich erweitert und jetzt die Version "[AC3] Flashback 8.1 Komplettpaket mit Script" geflasht. Die normale 8.1 mit dem aktuellen Kernel hatte dauernd Hänger, die aber jetzt scheint es stabil zu laufen.

    Also Browser hab ich den Opera und das gehackte Flash installiert. Wenn ich auf der Facebook Seite bin, dass dann fehlt mir aber die Chatleiste.
    An was liegt das? Und was kann ich tun, damit sie angezeigt wird? Liegts doch am Flash?

    Hab dann mal ein Facebook App installiert. Die stürzt aber immer beim Start ab.

    Kann mit jemand weiterhelfen?

    Gruß
    Murph
     
  2. REACTION, 02.10.2011 #2
    REACTION

    REACTION Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    07.09.2011
    Du musst die Browser Einstellungen auf Desktop setzten dann klappt es.
     
  3. Murph, 02.10.2011 #3
    Murph

    Murph Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    390
    Erhaltene Danke:
    15
    Registriert seit:
    23.05.2010
    Danke, jetzt ist die Leiste da.
    Nur Chatten geht kaum. Sobald ich einen Kontakt öffne und es öffnet sich das Keyboard zum Schreiben, hopst der geöffnete Chatkontakt auf und ab im Sekundentakt. Hab schon verschiedene Keyboards getestet, ändert sich aber nicht.

    In anderen Browsern ist`s auch nicht besser.
    Wobei die Anzeige und alles im Opera einfach am Besten ist.

    Hat jemand ne Idee, wie man das hinbekommt?
     
  4. 4dro1d, 02.10.2011 #4
    4dro1d

    4dro1d Android-Guru

    Beiträge:
    2,966
    Erhaltene Danke:
    1,406
    Registriert seit:
    02.08.2011
  5. Murph, 03.10.2011 #5
    Murph

    Murph Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    390
    Erhaltene Danke:
    15
    Registriert seit:
    23.05.2010
    Danke dir! :)

    Hab beide drauf, finde jetzt grad den Go!Chat for Facebook gar nicht mal so schlecht. Werd mal beide ne Weile testen. :)
     
  6. Murph, 04.10.2011 #6
    Murph

    Murph Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    390
    Erhaltene Danke:
    15
    Registriert seit:
    23.05.2010
    Hab noch ein Problem gefunden, wenn ich auf der Facebooseite bin.

    Sobald ich ein Kommentar schreiben will, oder etwas in die Statusleiste, dann kann ich das normal nur mit der ENTER-Taste abschicken.
    Wenn ich da im Opera aber die ENTER-Taste drücke, dann macht er einen neuen Absatz. Abschicken des Kommentars habe ich bisher noch nicht geschafft.

    Weiß jemand ne Lösung? :)
     
  7. Murph, 06.10.2011 #7
    Murph

    Murph Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    390
    Erhaltene Danke:
    15
    Registriert seit:
    23.05.2010
    Hab das Problem etwa nur ich?? ;)
     
  8. Monkey, 07.10.2011 #8
    Monkey

    Monkey Erfahrener Benutzer

    Beiträge:
    165
    Erhaltene Danke:
    7
    Registriert seit:
    08.04.2011
    Phone:
    Samsung S3
    Tablet:
    Surface 3 Pro
    nein, einfach "raus" aus dem *ähöm* "postleiste" (sodass die Tastatur weg ist), dann wieder auf das geschriebene (sodass die Tastatur wieder da ist) dann Enter drucken ,so geht utumindesten bei mir
     
  9. Murph, 07.10.2011 #9
    Murph

    Murph Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    390
    Erhaltene Danke:
    15
    Registriert seit:
    23.05.2010
    Danke, Monkey, das klappt sogar .... ;)
     

Diese Seite empfehlen