Galaxy S lädt nicht auf

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von Nick69, 18.06.2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Nick69, 18.06.2011 #1
    Nick69

    Nick69 Threadstarter Android-Experte

    Beiträge:
    480
    Erhaltene Danke:
    314
    Registriert seit:
    08.01.2011
    Phone:
    Aktuell: iPhone 7 Schwarz - iPad Air / Samsung Y1
    Tablet:
    iPad Air 16GB Weiß
    habt ihr auch folgendes problem schon gehabt : stecke mein galaxy ans Kfz ladegerät und es lädt nicht mit der neuen 2.3.3 mit der alten 2.1 ging es noch.
     
  2. abraxas666, 18.06.2011 #2
    abraxas666

    abraxas666 Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    3
    Registriert seit:
    02.06.2011
    Kann ich nicht bestätigen. Funktioniert bei mir. Check doch mal dein Kabel oder die Zigi-Buchse.

    Gruß, Abraxas.
     
  3. Sabinchen, 18.06.2011 #3
    Sabinchen

    Sabinchen Erfahrener Benutzer

    Beiträge:
    150
    Erhaltene Danke:
    26
    Registriert seit:
    23.12.2010
    Klappt bei mir auch einwandfrei.
    Liegt es vielleicht am Kabel?
     
  4. Nick69, 19.06.2011 #4
    Nick69

    Nick69 Threadstarter Android-Experte

    Beiträge:
    480
    Erhaltene Danke:
    314
    Registriert seit:
    08.01.2011
    Phone:
    Aktuell: iPhone 7 Schwarz - iPad Air / Samsung Y1
    Tablet:
    iPad Air 16GB Weiß
    am normalen ladekabel da geht es komisch.
     
  5. tom24, 19.06.2011 #5
    tom24

    tom24 Fortgeschrittenes Mitglied

    Beiträge:
    305
    Erhaltene Danke:
    13
    Registriert seit:
    26.09.2010
    Sorry, was ist daran "komisch"? Es handelt sich doch um zwei verschiedene Ladekabel, oder? Ich zumindest habe zwei verschiedene Kabel - eins für das Auto und eins für die Steckdose zu Hause. Warum also sollte es nicht möglich sein, dass eins von beiden defekt ist???:confused2:
    Versuche es doch mal - wenn du die Möglichkeit dazu hast - mit einem anderen Kfz.-Ladekabel (Vielleicht eins ausleihen?), oder, was wahrscheinlich leichter sein wird, mit einem anderen Handy.
     
    Zuletzt bearbeitet: 19.06.2011
  6. HTCDesire, 19.06.2011 #6
    HTCDesire

    HTCDesire Android-Guru

    Beiträge:
    2,683
    Erhaltene Danke:
    474
    Registriert seit:
    13.05.2010
    Phone:
    Samsung Galaxy S5 (G900)
    Unsinniger irreführender Threadtitel!
    Das ist eher ein Problem für ein Elektronikforum als für hier.
    Wenn deine Sicherung im Auto hinüber ist oder das Kabel, wer sollte dir hier helfen?

    Ich würde vorschlagen "closed".
     
  7. Nick69, 19.06.2011 #7
    Nick69

    Nick69 Threadstarter Android-Experte

    Beiträge:
    480
    Erhaltene Danke:
    314
    Registriert seit:
    08.01.2011
    Phone:
    Aktuell: iPhone 7 Schwarz - iPad Air / Samsung Y1
    Tablet:
    iPad Air 16GB Weiß
    es war der stecker an mini usb kabel der war ab.
     
  8. HTCDesire, 19.06.2011 #8
    HTCDesire

    HTCDesire Android-Guru

    Beiträge:
    2,683
    Erhaltene Danke:
    474
    Registriert seit:
    13.05.2010
    Phone:
    Samsung Galaxy S5 (G900)
    Du verbindest dein Galaxy S I9000 tatsächlich mit einem Mini-USB-Kabel?:ohmy:
    Das bedarf entweder einer Umrüstung oder gewaltiger Kraftanstengung.:biggrin:
     
    Nick69 bedankt sich.
  9. Kev, 20.06.2011 #9
    Kev

    Kev Android-Ikone

    Beiträge:
    6,867
    Erhaltene Danke:
    1,113
    Registriert seit:
    29.07.2010
    Phone:
    Samsung Galaxy S7 edge
    Tablet:
    Asus Transformer Pad TF300
    Erledigt? Erledigt!

    --- closed ---
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen