1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. enrage, 12.10.2010 #1
    enrage

    enrage Threadstarter Fortgeschrittenes Mitglied

    Hallo,

    habe soeben eine Vodafone Websessions Karte in das Handy gelegt. Zugangsdaten manuell eingetragen und konnt auf Anhieb mit dem Handy selber auf web.vodafone surfen und 5 min kostenlos in Anspruch nehmen.

    Daraufhin Mobile AP eingeschaltet und die WLAN Daten ins Laptop übertragen.

    WLAN wird vom Laptop gefunden und eine IP ist angefordert bzw. eingetragen.

    Aber im Browserfenster wird keine Verbindung angezeigt bzw. es öffnet sich keine Seite.

    Stelle ich auf das WLAN vom Router um geht das Internet sofort.

    Deswegen schliesse ich irgendwie das Laptop selber aus.

    Was kann ich am Handy falsch gemacht haben?

    Danke euch für die Hilfe.
     
    Zuletzt bearbeitet: 12.10.2010
  2. presseonkel, 12.10.2010 #2
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    event.vodafone.de
    bei APN ist eingetragen?
     
  3. GalaxyKeks, 12.10.2010 #3
    GalaxyKeks

    GalaxyKeks Android-Guru

    ist wlan thethering bei vodafone nicht deaktiviert?! genau so wie voip...
     
  4. enrage, 12.10.2010 #4
    enrage

    enrage Threadstarter Fortgeschrittenes Mitglied

    Hallo.

    Ein ganz schöner "dummer" Fehler ist mir da unterlaufen. Websessions, die Verbindungsoftware (die ich in dem Fall ja nicht brauche), war noch auf dem Laptop aktiviert bzw. gestartet.

    Genau dieses Software hat die Verbindung zum Galaxy verhindert.

    Euch vielen Dank und noch einen schönen Abend.

    PS. Tethering war aktiviert, wie auch event.vodafone.de eingtragen.
     

Diese Seite empfehlen