1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. barmentolga, 19.01.2011 #1
    barmentolga

    barmentolga Threadstarter Neuer Benutzer

    habe schon viele beuträge gelesen, aber irgendwie gehts immer noch nicht. habe gestern mit odin 1,3 neue firmware auf mein handy gemacht. habe jetzt jpu drauf. wenn ich von android market downloaden will sagt er mir download läuft , aber es passiert nichts. nach eine sekunde verschfindet es. habe auch öfters reset gemacht. würde für eine hilfe sehr dankbar sein.

    mfg
     
  2. Randall Flagg, 19.01.2011 #2
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Zur Not installierst Du dir den Market neu.
    Habe es Dir mal angehangen:
     

    Anhänge:

  3. barmentolga, 19.01.2011 #3
    barmentolga

    barmentolga Threadstarter Neuer Benutzer

    danke für dein antwort. aber das hat auch nicht geholfen.
     
  4. presseonkel, 19.01.2011 #4
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

  5. Randall Flagg, 19.01.2011 #5
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Jo wenn alles nix hilft auf Werkseinstellungen zurück.
    Entweder unter Einstellungen> Datenschutz oder über die Telefontastatur:
    *2767*3855#
    Vorher SMS und Kontakte sichern.

    Edit: Moin Presseonkel
     
  6. barmentolga, 19.01.2011 #6
    barmentolga

    barmentolga Threadstarter Neuer Benutzer

    geht leider auch nicht. habe market 2.1 drauf. es soll auch die 2.2 geben. kann mir jemand 2.2 senden. vielleicht klapt es dann...
     
  7. r4ff0r, 19.01.2011 #7
  8. barmentolga, 19.01.2011 #8
    barmentolga

    barmentolga Threadstarter Neuer Benutzer

    :( hat auch nicht weiter geholfen. habe keine speicherkarte drine, kann aber nicht deswegen sein oder? habe auch vodefone branding drine.
     
  9. volish, 19.01.2011 #9
    volish

    volish Erfahrener Benutzer

    flash mal vodafon fv wieder
    Das Samsung Galaxy S I9000
    da findest du original vodafon fv
    habe mal selbe vor jpy geflasht ging probleme los
     
  10. barmentolga, 19.01.2011 #10
    barmentolga

    barmentolga Threadstarter Neuer Benutzer

    :) vielen dank.. jetzt gehts... :smile:
     

Diese Seite empfehlen