Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. robinkrumm, 08.11.2011 #1
    robinkrumm

    robinkrumm Threadstarter Android-Hilfe.de Mitglied

    Hallo Zusammen,


    habe jetzt gerade Walters Full-blur-Rom installiert.

    Die dabei installierte Swype-Version ist a) veraltet und b) hat sie Probleme mit den Wörterbüchern.


    Ich würde jetzt ganz gerne die aktuelle Swypeversion installieren was nicht klappt, da die "freie" Version nicht auf eine preinstalled installiert werden kann.

    Kann ich die preinstalled irgendwie los werden. oder muss ich nur in irgend einer .prop datei einen Eintrag ändern?
     
  2. robinkrumm, 08.11.2011 #2
    robinkrumm

    robinkrumm Threadstarter Android-Hilfe.de Mitglied

    Mh Lösung im Forum für's Galaxy S2 gefunden.

    Ist also gelöst.

    Kann ich den Main-Thread irgendwie selber löschen? Unter "bearbeiten/löschen" kann ich ihn nur bearbeiten und unter "Themen bearbeiten" kann ich nur "Abonementen löschen"
     
  3. molex, 09.11.2011 #3
    molex

    molex Ehrenmitglied

    Ich hab ihn mal geschlossen. Nächstes mal bitte im richtigen Forum posten -> Individualisierung auf Android-Hilfe.de :cool2:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. swype deinstallieren

    ,
  2. kann ich swype deinstallieren