1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. don100, 18.05.2011 #1
    don100

    don100 Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    13.04.2011
    habe titanium free installiiert.
    danach die PRO geladen...
    ...aber leider kommt die meldung : paketdatei nicht signiert.

    deinstallation, reboot, neuinstallation brachte auch nichts.:huh:

    hat jemand das problem gelöst??? und weis rat :)
     
  2. segelfreund, 18.05.2011 #2
    segelfreund

    segelfreund Ehrenmitglied

    Beiträge:
    12,137
    Erhaltene Danke:
    1,563
    Registriert seit:
    12.01.2010
    Phone:
    Honor 6x
    Auf welchem Gerät?
    Wo hast Du die Datei denn geladen?
     
  3. don100, 18.05.2011 #3
    don100

    don100 Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    13.04.2011
    auf dem samsung Galaxy ace 5830.
    habe die free version nicht vom markt.
    die neuinstallierte ist aber vom markt.
     
  4. don100, 19.05.2011 #4
    don100

    don100 Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    13.04.2011
    :thumbsup:

    Gelöst !

    1. Titanium free UND PRO deinstallieren !!!!!!

    dann

    2.Titanium free
    und dann
    3. Titanium PRO vom markt neu installieren :D

    der pro key lässt sich vom markt immer wieder laden, geht also beim deinstall nicht verloren.
     
  5. Jagga, 25.05.2011 #5
    Jagga

    Jagga Android-Experte

    Beiträge:
    684
    Erhaltene Danke:
    74
    Registriert seit:
    20.12.2010
    Phone:
    Huawei Ascend P6
    Hab das Problem auch und nach nicht mal 5 MInuten geht auch die Erstattung nciht mehr :angry:
    Nur versteh ich nciht, wie ich die PRO auch deinstallieren soll, schließlich verweigert die ja die Installation, eben weil das paket nicht richtig signiert sein soll ..

    Jemand noch ne Idee? rebootet hab ich auch shcon mehrmals ..
     

Diese Seite empfehlen