1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Gerät macht gar nichts mehr!

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von Rayon, 20.09.2010.

  1. Rayon, 20.09.2010 #1
    Rayon

    Rayon Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    20.09.2010
    Hallo.

    Ich wollte gestern Abend über Kies die aktuelle Firmware draufspielen. hat auch alles soweit funktioniert, bis er automatisch neustartete.
    Er hat sich abgeschaltet, neuegstartet und ich bekam den Bildschirm mit dem leuchtenden S. Habe 15 Minuten gewartet bis es sich startet... doch nichts. Dann habe ich es neugestartet.. selbes spiel wieder. bis zum leuchtenden S, danach nix mehr.
    Hab jetzt über hoch+an+home-button alles resettet.
    Nichts. Wenn ich das Handy nun starte kriege ich nurnoch fehlermeldungen und nichts geht mehr!..

    Hilfe! Was muss ich tun um es wieder zum laufen zu bekommen?
     
  2. Django76, 20.09.2010 #2
    Django76

    Django76 Android-Experte

    Beiträge:
    712
    Erhaltene Danke:
    118
    Registriert seit:
    12.07.2009
  3. Rayon, 20.09.2010 #3
    Rayon

    Rayon Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    20.09.2010
    Verliere ich dann nicht die garantie? Wollte heute mal zu Eplus, meinem Anbieter... fragen ob die da was machen können.Gerät ist allerdings von Amazon... oder sollte ich die anschreiben umtauschen?
     
  4. Django76, 20.09.2010 #4
    Django76

    Django76 Android-Experte

    Beiträge:
    712
    Erhaltene Danke:
    118
    Registriert seit:
    12.07.2009
    Welche Firmware hast Du denn geflasht? Die JPH oder JM1/JF3??? Eplus hat mit dem Gerät nichts zu tun, also ab zu Amazon damit. Die sind sehr kulant und dann bekommst Du womöglich ein neues SGS.

    Wenn Du noch gar nicht daran herumgespielt hast mit Odin, Root, usw., dann mach auch besser nichts mehr. Falls Du einfach nur eine normale Firmware mit Kies installieren wolltest, dann gibts auch keine Probleme mit der Garantie würde ich mal sagen.
     
  5. Rayon, 20.09.2010 #5
    Rayon

    Rayon Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    20.09.2010
    Hab die JM1 drauf, wollte auf die nächst höhere mit Kies ... lief auch alles okay, bis das Gerät nicht mehr gestartet ist.

    Nein, kenne mich damit nicht aus und habe deshalb nichts mit Odin, Root etc. angefasst - habe es mir zwar durchgelesen aber das mit dem Garantieverlust hat mich abgeschreckt. Okay, schreibe dann mal eine E-mail an Amazon.. hoffe das ganze funktioniert ...
     

Diese Seite empfehlen