1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Asmondei, 19.04.2010 #1
    Asmondei

    Asmondei Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    123
    Erhaltene Danke:
    9
    Registriert seit:
    22.11.2009
    Phone:
    Motorola Milestone
    Hi,

    ich hab ein kleines Problem mit dem Dolphin Browser.
    Und zwar bekomme ich auf der Googleseite bei der Eingaben des Suchbegriffs keine automatischen Suchvorschläge mehr angezeigt!?!

    Im Originalbrowser auf dem Milestone funktioniert es ohne Probleme, hab ich da ne Einstellung übersehen?

    Hoffe ihr könnt mir helfen... :)
     
  2. Dominik.Gabriel87, 19.04.2010 #2
    Dominik.Gabriel87

    Dominik.Gabriel87 Android-Hilfe.de Mitglied

    Beiträge:
    52
    Erhaltene Danke:
    1
    Registriert seit:
    11.01.2010
    Phone:
    Samsung Galaxy
    Hi!

    Ja, das ist mir auch schon aufgefallen aber hin und wieder
    funktioniert die Suche wieder.

    Auch wenn man nach web suche, wenn der Browser nichts findet,
    auf z.B. auf Bilder klickt, zeigt er was an und wenn man
    dann wieder auf auf web suche klickt, zeigt er auch wieder
    suchergebnisse an.

    Das Problem ist aber erst seit kurzem fehlerhaft.
    An was es liegt kann ich aber auch nicht sagen.

    Ich hoffe auch, dass jemand weiss an was es liegt:D!
     

Diese Seite empfehlen