1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Großes Problem

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von payne1980, 12.10.2011.

  1. payne1980, 12.10.2011 #1
    payne1980

    payne1980 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    97
    Erhaltene Danke:
    4
    Registriert seit:
    12.10.2011
    Hallo,

    ich habe ein Problem was ich momentan nicht lösen kann! Habe eine Milestone, habe den CyanogenMod Version 7.1.0 RC 13 11.08.03 drauf. alles läuft super!

    Heute wollte ich das neue drauf machen, 7.1.0 11.10.12, bin ins Recovery Menü gegangen von G.O.T, alles gewipt und dann wollte ich es installieren. Alles fertig, gehe dann auf den Button rebbot, danach dann der Schock, es geht nichts mehr....nur immer das Ausrufezeichen, kein starten mehr. Habe dann noch mal geflasht, und dann noch mal neu installiert, das selbe wieder! Bin ratlos....bitte helft mir!
     
  2. payne1980, 12.10.2011 #2
    payne1980

    payne1980 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    97
    Erhaltene Danke:
    4
    Registriert seit:
    12.10.2011
    habe gerade nochmal geflasht, mit der version 2.2.1 startet es ganz normal,dann das Hand noch mal gerootet und versucht wieder den cyangomod zu installieren, was auch geht, es steht ja da install from SD Card complete...aber es startet nicht mehr...was kann ich tun

    HELP ME
     
  3. Lindula, 12.10.2011 #3
    Lindula

    Lindula Erfahrener Benutzer

    Beiträge:
    198
    Erhaltene Danke:
    20
    Registriert seit:
    28.05.2010
    Falsche Recovery,entweder Androidiani oder FuFus Minimod benutzen!

    Greetz,

    Lindula
     
  4. payne1980, 12.10.2011 #4
    payne1980

    payne1980 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    97
    Erhaltene Danke:
    4
    Registriert seit:
    12.10.2011
    wo finde ich die
     
  5. TheSpiritof69, 12.10.2011 #5
    TheSpiritof69

    TheSpiritof69 Android-Guru

    Beiträge:
    2,392
    Erhaltene Danke:
    763
    Registriert seit:
    30.03.2010
    Phone:
    Nexus 5
  6. Lindula, 12.10.2011 #6
    Lindula

    Lindula Erfahrener Benutzer

    Beiträge:
    198
    Erhaltene Danke:
    20
    Registriert seit:
    28.05.2010
  7. payne1980, 12.10.2011 #7
    payne1980

    payne1980 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    97
    Erhaltene Danke:
    4
    Registriert seit:
    12.10.2011
    hat alles super geklappt, Mod läuft...aber wenn es hoch gefahren ist und ich meine PIn eingebe...steht dort dann Prozess Phone...muss beendet werden....immer wieder..was kann man da machen
     
  8. Lindula, 12.10.2011 #8
    Lindula

    Lindula Erfahrener Benutzer

    Beiträge:
    198
    Erhaltene Danke:
    20
    Registriert seit:
    28.05.2010
    Hm,evtl Baseband flashen?
     
  9. payne1980, 12.10.2011 #9
    payne1980

    payne1980 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    97
    Erhaltene Danke:
    4
    Registriert seit:
    12.10.2011
    wie geht das denn
     
  10. -FuFu-, 12.10.2011 #10
    -FuFu-

    -FuFu- Android-Urgestein

    Beiträge:
    8,406
    Erhaltene Danke:
    3,148
    Registriert seit:
    17.03.2010
    Phone:
    Motorola Moto E 2.Gen
    -.- gibts in der OpenRecovery ne option für...
    aber ich denke das es was anderes ist... mal nen wipe gemacht?
     
  11. payne1980, 12.10.2011 #11
    payne1980

    payne1980 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    97
    Erhaltene Danke:
    4
    Registriert seit:
    12.10.2011
    in der recovery gibt es ja nur ein wipe....die ganz unten ne..habe androidiani

    oh...hehehe..muss weiter runter scrollen..da gibt es ja noch 2 wipe funktionen..habe jetzt alle drei gemacht..und jetzt noch mal den Mod installieren
     
    Zuletzt von einem Moderator bearbeitet: 12.10.2011
  12. payne1980, 12.10.2011 #12
    payne1980

    payne1980 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    97
    Erhaltene Danke:
    4
    Registriert seit:
    12.10.2011
    geht jetzt alles....danke
     
  13. Lindula, 13.10.2011 #13
    Lindula

    Lindula Erfahrener Benutzer

    Beiträge:
    198
    Erhaltene Danke:
    20
    Registriert seit:
    28.05.2010
    Sehr schön!

    Wie war das noch,Danke klickt man oder so ;)

    Greetz,

    Lindula
     

Diese Seite empfehlen