1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. Benny79, 09.08.2011 #1
    Benny79

    Benny79 Threadstarter Neuer Benutzer

    Hi!
    Vielleicht könnt ihr mir ja helfen. Ich habe das GT 7" mit dem aktuellen Overcome ROM (Kratos). Nun habe ich folgendes Prob. Ich habe so gut wie keinen Empfang. Und wenn dann kann ich trotzdem nicht telefonieren. Es wird sofort der Anruf beendet. WLAN geht aber super. SMS kann ich auch versenden.
    Brauche echt dringend Hilfe, nutze es geschäftlich.

    DANKE!!!
     
  2. rolituba, 09.08.2011 #2
    rolituba

    rolituba Ehrenmitglied

    Welches Modem hast du geflasht? JPZ?
     
  3. GKage, 09.08.2011 #3
    GKage

    GKage Android-Experte

    ummm hatte das Problem noch nie.
    Hast du die richtige modem.bin geflasht?

    Edit: rolituba war mal wieder schneller :p
     
  4. Benny79, 09.08.2011 #4
    Benny79

    Benny79 Threadstarter Neuer Benutzer

    Habe die no Wipe Kratos Version genommen. Wo sehe ich, welches Modem ich geflasht habe ?

    Soll ich die JPZ nehmen?
     
    Zuletzt von einem Moderator bearbeitet: 09.08.2011
  5. GKage, 09.08.2011 #5
    GKage

    GKage Android-Experte

    Ja die JPZ mode ist für europäische Tabs.


    Nebenbei: Ändere dein Kommentar anstatt ein neues zu schreiben
     
  6. rolituba, 09.08.2011 #6
    rolituba

    rolituba Ehrenmitglied

    Benny79 bedankt sich.
  7. Benny79, 09.08.2011 #7
    Benny79

    Benny79 Threadstarter Neuer Benutzer

    So, hab´s getan und werde es mal testen. Melde mich. Aber tausend Dank für eure Tips!

    Ihr seit götter!!! Danke!!!! Es geht!!!!!!!!


    D a n k e ! ! !

    Heisse Tip!
    Danke
     
    Zuletzt von einem Moderator bearbeitet: 09.08.2011
  8. GKage, 09.08.2011 #8
    GKage

    GKage Android-Experte

    Freut mich dass es geklappt hat.

    OT: Du kannst Beiträge editieren anstatt neue zu schreiben.
    (Unten rechts: beim Kommentar auf "Ändern" drücken)
     
    Benny79 bedankt sich.