1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Handy lässt sich nich hochfahren!!!

Dieses Thema im Forum "LG Optimus Speed (P990) Forum" wurde erstellt von wertzu11, 30.06.2011.

  1. wertzu11, 30.06.2011 #1
    wertzu11

    wertzu11 Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    30.06.2011
    habe das optimus speed seit einer woche. bis jetzt funktionierte es einwandfrei. bis jetzt!! gestern schaltete ich es aus. heute lässt es sich nicht mehr einschalten! es fährt immer hoch, das LG Logo wird mit einem Wartebalken darunter angezeigt, dann ist der Bildschirm kurz schwarz, dann kommt wieder das LG Logo (allerdings ohne Wartebalken), dann ist der Bildschirm wieder kurz schwarz, dann kommt wieder das LG Logo mit Wartebalken usw......:cursing:
    Hat irgendwer eine Idee was das Problem sein könnte bzw. wie man es beheben kann?
     
  2. Darklord, 30.06.2011 #2
    Darklord

    Darklord Junior Mitglied

    Beiträge:
    28
    Erhaltene Danke:
    0
    Registriert seit:
    12.06.2011
    nvFlash und Stockrom drüberflashen, hatte mal das gleiche Problem (bei mir wars aber selbstverschuldet).
     
  3. wertzu11, 30.06.2011 #3
    wertzu11

    wertzu11 Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    30.06.2011
    Für einen Laien bedeutet das? :p
     
  4. field1987, 30.06.2011 #4
    field1987

    field1987 Android-Lexikon

    Beiträge:
    1,430
    Erhaltene Danke:
    333
    Registriert seit:
    20.01.2011
    ...das hier lesen!

    Viel Glück!

    Ach ja - wenn du nicht an deinem LGOS noch nicht herumgespielt hast (root, ect..) dann kannst du es auch einschicken!
     

Diese Seite empfehlen