1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Handy lagt beim laden.

Dieses Thema im Forum "HTC Evo 3D Forum" wurde erstellt von sphere, 27.03.2012.

  1. sphere, 27.03.2012 #1
    sphere

    sphere Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    78
    Erhaltene Danke:
    2
    Registriert seit:
    03.02.2010
    Hallo, ich hab grade festgestellt, das mein Handy stark laggt beim Laden mit nicht orginalen Ladegeräten mit Micro USB.

    Sonnst rennt alles flüssig. auch mit dem orgninalen und einen nokia usb-Kabel hängt nix. Aber sobald ich das gerät ein ein nachbekaufte steckernetzteil hänge, ist es kaum noch bedienbar, weil es kaum auf die Eingaben reagiert. :cursing:

    Kann das jemand nachvollziehen?
    Beim billigen 12v netzteil im auto gibts auch kaum probleme!?!?
     
  2. Onkelpappe, 27.03.2012 #2
    Onkelpappe

    Onkelpappe Android-Lexikon

    Beiträge:
    1,612
    Erhaltene Danke:
    220
    Registriert seit:
    18.10.2010
    Gibt immer wieder mal Probleme mit netzteilen. Beim blade wars teilweise so schlimm dass der touchscreen garnicht mehr reagierte. Einfach das netzteil als nicht kompatibel wegpacken.

    Gesendet von meinem HTC EVO 3D X515m mit Tapatalk
     
  3. sphere, 27.03.2012 #3
    sphere

    sphere Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    78
    Erhaltene Danke:
    2
    Registriert seit:
    03.02.2010
    Joah... so ist es hier auch manchmal. :-( Shit
     
  4. Onkelpappe, 27.03.2012 #4
    Onkelpappe

    Onkelpappe Android-Lexikon

    Beiträge:
    1,612
    Erhaltene Danke:
    220
    Registriert seit:
    18.10.2010
    Sind im Regelfall billige netzteile, beim blade hat der Griff zu markenladeräten von Samsung oder Motorola geholfen, natürlich kann man auch bei billig geraten Glück haben, aber bei den Preisen von markenladern lohnt das glaube ich nicht.

    Gesendet von meinem HTC EVO 3D X515m mit Tapatalk
     

Diese Seite empfehlen