1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. JohnDDoe, 08.08.2010 #1
    JohnDDoe

    JohnDDoe Threadstarter Neuer Benutzer

    Hallo,

    also das ICQ live funktioniert auf dem Galaxy super. Nur wollte ich mich dann wieder übers normale ICQ am PC einloggen und da geht gar nix mehr nachdem ich das live übers Handy hatte...

    kann mir jemand nen tipp geben, was das sein könnte?
     
  2. Wild Bill Kelso, 08.08.2010 #2
    Wild Bill Kelso

    Wild Bill Kelso Android-Lexikon

    ich nehme an, du wirst am pc immer ausgeloggt, bzw. kannst dich nicht einloggen.

    icq läuft wahrscheinlich auf dem handy im hintergrund weiter, auch wenn du es nicht siehst. entweder mit einem task-killer abschiessen oder handy rebooten.
     
  3. JohnDDoe, 08.08.2010 #3
    JohnDDoe

    JohnDDoe Threadstarter Neuer Benutzer

    genau so ist es, aber ich hab das Handy schon ausgemacht und auch das Programm mit nem task-killer geschlossen...ich hab das blöde gefühl icq live loggt mich nicht richtig aus...
     
  4. Wild Bill Kelso, 09.08.2010 #4
    Wild Bill Kelso

    Wild Bill Kelso Android-Lexikon

    normalerweise ist es so bei icq, dass der rechner, der zuletzt ins netz geht, die andere vorher gestartete sitzung beendet, bzw. aus dem netz wirft.

    es kann ja sein, dass du auf dem pc nur offline geschaltet wurdest und du nicht automatisch online gehst. schalte dich mal von hand online.
     
  5. der_Ben, 09.08.2010 #5
    der_Ben

    der_Ben Erfahrener Benutzer

    das hat nicht wirklich was mit dir zu tun. seit ca. 2 tagen gibt es wohl allgemein probleme mit icq. nen paar kumpels von mir bekommen keine verbindung, wobei ich hingegen immer "grünes licht" habe.
     
  6. shrotty, 09.08.2010 #6
    shrotty

    shrotty Erfahrener Benutzer

  7. DAEF666, 09.08.2010 #7
    DAEF666

    DAEF666 Android-Experte

    Dann weiß ich jetzt woran es liegt und kann die Fehlersuche auf meiner Seite einstellen. Hatte mich schon gewundert, dass es in dem offenen WLAN funktioniert und bei mir nicht.