1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

HILFE mein Handy Spint und hat kein Emfang

Dieses Thema im Forum "Samsung Galaxy S3 (I9300) Forum" wurde erstellt von cobra82, 16.06.2012.

  1. cobra82, 16.06.2012 #1
    cobra82

    cobra82 Threadstarter Android-Experte

    Beiträge:
    591
    Erhaltene Danke:
    15
    Registriert seit:
    28.05.2011
    Ich habe von jetzt auf gleich kein emfang mehr, es steht kein netz, habe oft versucht und probiert, akku raus nichts geht, dann hat das display verrückt gespielt, wenn ich auf touch klicke hat der komische spuren hinterlasen, und oben stand so ne kleine leister und grüne linien, was ist mit mein handy los, der ist gerad mal 2 tage alt?
     
  2. Marzl85, 16.06.2012 #2
    Marzl85

    Marzl85 Android-Guru

    Beiträge:
    3,709
    Erhaltene Danke:
    658
    Registriert seit:
    30.08.2010
    Phone:
    Samsung Galaxy S7
    Tablet:
    Sony Z2 Tablet
    Wearable:
    LG Watch R
    Bild?
     
  3. cobra82, 16.06.2012 #3
    cobra82

    cobra82 Threadstarter Android-Experte

    Beiträge:
    591
    Erhaltene Danke:
    15
    Registriert seit:
    28.05.2011
    bild kann ich nicht machen weil die komische linie sind nach einem neustart weg, aber emfang ist auch nicht mehr der und der fragt nicht mal nach pin
     
  4. powerzumsel, 16.06.2012 #4
    powerzumsel

    powerzumsel Android-Experte

    Beiträge:
    744
    Erhaltene Danke:
    126
    Registriert seit:
    15.08.2010
    Phone:
    Samsung Galaxy S3
    Sd carte und sim mal raus gemacht? Hast du das phone verändert?
     
  5. enots, 16.06.2012 #5
    enots

    enots Android-Lexikon

    Beiträge:
    1,608
    Erhaltene Danke:
    280
    Registriert seit:
    18.12.2009
    Man sollte die Entwickler Debug-Optionen in den Einstellungen nicht einschalten, wenn man so wenig Ahnung hat.
     
  6. cobra82, 16.06.2012 #6
    cobra82

    cobra82 Threadstarter Android-Experte

    Beiträge:
    591
    Erhaltene Danke:
    15
    Registriert seit:
    28.05.2011
    habe das handy sogar komplett zurückgesetz, wie bekomm ich den emfang wieder ich habe nichts rumgespielt der hat sich doch selbstständig irgendwas gemacht.
     
  7. kalti1977, 16.06.2012 #7
    kalti1977

    kalti1977 Android-Lexikon

    Beiträge:
    1,458
    Erhaltene Danke:
    260
    Registriert seit:
    26.08.2011
    Phone:
    Samsung Galaxy S7 Edge
    was steht bei Baseband??
    Ist deine IMEI noch vorhanden??

    mfg
     
  8. Kjetal, 16.06.2012 #8
    Kjetal

    Kjetal Mitglied

    Beiträge:
    10,672
    Erhaltene Danke:
    9,510
    Registriert seit:
    27.04.2010
    Was bitte soll das den damit zu tun haben. Rein gar nichts.

    Cyanogen (mod) 9 Tapatalk
     
  9. cobra82, 16.06.2012 #9
    cobra82

    cobra82 Threadstarter Android-Experte

    Beiträge:
    591
    Erhaltene Danke:
    15
    Registriert seit:
    28.05.2011
    Bin gerad nicht zuhause guck aber später nach .
     
  10. Aloah, 16.06.2012 #10
    Aloah

    Aloah Erfahrener Benutzer

    Beiträge:
    216
    Erhaltene Danke:
    35
    Registriert seit:
    09.05.2011
    Mach mal Entwickleroptionen >> Zeigerposition anzeigen und staune.
     
  11. Kjetal, 16.06.2012 #11
    Kjetal

    Kjetal Mitglied

    Beiträge:
    10,672
    Erhaltene Danke:
    9,510
    Registriert seit:
    27.04.2010
    Meine aussage bezieht sich darauf das er keinen Empfang hat.

    Cyanogen (mod) 9 Tapatalk
     
  12. Aloah, 16.06.2012 #12
    Aloah

    Aloah Erfahrener Benutzer

    Beiträge:
    216
    Erhaltene Danke:
    35
    Registriert seit:
    09.05.2011
    Tjo, seine bezog sich auf die Touchscreens und Leistensache.
     
  13. cobra82, 16.06.2012 #13
    cobra82

    cobra82 Threadstarter Android-Experte

    Beiträge:
    591
    Erhaltene Danke:
    15
    Registriert seit:
    28.05.2011
    Ich versteh jetzt nur Bahnhof was muss ich machen um wieder empfang zu kriegen ?

    Ja Display hat auch verrückt gespielt .

    Ich habe nicht rumgespielt wie passiert sowas ?

    Der ursprüngliche Beitrag von 20:44 Uhr wurde um 22:28 Uhr ergänzt:

    es steht keine IMAI mehr was ist denn passiert Jetzt HILFE?

    und basebandversion unbekannt?
     
  14. kalti1977, 16.06.2012 #14
    kalti1977

    kalti1977 Android-Lexikon

    Beiträge:
    1,458
    Erhaltene Danke:
    260
    Registriert seit:
    26.08.2011
    Phone:
    Samsung Galaxy S7 Edge
    hast du dein Handy mal geflasht??
     
  15. cobra82, 16.06.2012 #15
    cobra82

    cobra82 Threadstarter Android-Experte

    Beiträge:
    591
    Erhaltene Danke:
    15
    Registriert seit:
    28.05.2011
    nein garnichts, wollte ich eigentlich bzw hatte es vor, dann kam erst kein emfang und weiss nicht warum?
     
  16. kalti1977, 16.06.2012 #16
    kalti1977

    kalti1977 Android-Lexikon

    Beiträge:
    1,458
    Erhaltene Danke:
    260
    Registriert seit:
    26.08.2011
    Phone:
    Samsung Galaxy S7 Edge
    hmm ist jetzt schwierig.

    Ich würde es einschicken.

    Aber mann könnte versuchen ne Stock Rom zu Flashen.
    Haste schon ein Hard Reset Versucht??

    mfg
     
  17. cobra82, 16.06.2012 #17
    cobra82

    cobra82 Threadstarter Android-Experte

    Beiträge:
    591
    Erhaltene Danke:
    15
    Registriert seit:
    28.05.2011
    was heist Hard reset, könntest es mir sagen?

    ich habe vor stock rom zu machen weil meiner branding hat, aber vorher soll der emfang kommen?
     
  18. Jepe, 16.06.2012 #18
    Jepe

    Jepe Android-Experte

    Beiträge:
    790
    Erhaltene Danke:
    190
    Registriert seit:
    19.08.2010
    Weil er keinen Empfang hat soll er ein ROM flashen?
    Was sind denn das für Tipps ... ?

    @cobra: ist jetzt alles wieder OK ausser dem Empfang?
    Das mit den grünen Linien, etc. wurde ja aufgeklärt (Entwickleroptionen)
    Schieb da nicht die Panik und schrei 100mal nach Hilfe sondern sag mal sachlich was genau jetzt aktuell nicht funktioniert.
    Wird deine SIM-Karte angezeigt?
    Dein Provider müsste in der Statusleiste links oben (unter WLAN) stehen.
     
  19. kalti1977, 16.06.2012 #19
    kalti1977

    kalti1977 Android-Lexikon

    Beiträge:
    1,458
    Erhaltene Danke:
    260
    Registriert seit:
    26.08.2011
    Phone:
    Samsung Galaxy S7 Edge
    Geh in den Einstellungen und dann in Sichern und wiederherstellen und dann auf Werkzustand zurücksetzen.
     
  20. kalti1977, 16.06.2012 #20
    kalti1977

    kalti1977 Android-Lexikon

    Beiträge:
    1,458
    Erhaltene Danke:
    260
    Registriert seit:
    26.08.2011
    Phone:
    Samsung Galaxy S7 Edge
    Er hat kein Empfang weil er seine IMIE verloren hat. Aber wenn du dich mehr auskennt halt ich mich zurück.

    Mfg

    Gesendet von meinem GT-I9300 mit der Android-Hilfe.de App
     

Diese Seite empfehlen