1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Homebutton auf 1. Startbildschirm

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von bigb2602, 08.12.2010.

  1. bigb2602, 08.12.2010 #1
    bigb2602

    bigb2602 Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    08.12.2010
    Hallo zusammen, folgende Frage: Ich habe den TouchWiz (GTG) mit den SGS Tools installiert. Soweit alles ok, allerdings stört mich ein wenig die Funktion des Homebuttons. Vor dieser Installation bin ich immer direkt auf den 1. Startbildschirm gekommen, wenn ich den Button kurz gedrückt hatte. Jetzt komme ich immer auf den letztne Bildschirm (( Hat da irgenjemand eine Idee, wie ich das ändern kann?
     
  2. gokpog, 08.12.2010 #2
    gokpog

    gokpog Android-Ikone

    Beiträge:
    5,955
    Erhaltene Danke:
    1,386
    Registriert seit:
    12.11.2009
    Kenne den Touchwiz GTG nicht, aber für die Auswahl des default Homescreens sollte es in den SGSTools ebenfalls eine Option geben. Hast du die schon probiert?
     
  3. dickerkarpfen, 08.12.2010 #3
    dickerkarpfen

    dickerkarpfen Fortgeschrittenes Mitglied

    Beiträge:
    256
    Erhaltene Danke:
    29
    Registriert seit:
    20.09.2010
    Phone:
    Nexus 4
    Tablet:
    Nexus 7 (2012)
    SGS Tools hilft nur wenn die richtige Firmware vorhanden ist.

    Bei den Touchwiz Mods kannst normal den kompletten Homescreen inkl. Belegung verschieben. Ist zumindest mal bei meinem so.
     
  4. djmarques, 08.12.2010 #4
    djmarques

    djmarques Ehrenmitglied

    Beiträge:
    13,430
    Erhaltene Danke:
    2,648
    Registriert seit:
    03.08.2009
    Mal Pinch to Zoom machen beim Homescreen und dann das Fenster wo das Haussymbol drauf ist auf den 1. Platz hinschieben
     
  5. bigb2602, 08.12.2010 #5
    bigb2602

    bigb2602 Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    08.12.2010
    Danke für die schnelle Hilfe, jetzt gehts )))
    Machmal sitzt halt das Problem vor dem Gerät
     

Diese Seite empfehlen