1. Filla, 05.02.2012 #1
    Filla

    Filla Threadstarter Neuer Benutzer

    Hi vorab bin neu hier und ja ich habe die SuFu genutzt und kein thema speziell zu meinem problem gefunden da es entweder keine antwort gab oder das handy urplötzlich wieder funktionierte ....
    So nun zu meinem problem ich habe ein HTC Desire hab dann vor ca 2 std ein softwareupdate gefunden dachte mir schön mach ich mal nachdem sich mein handy dann neugestartet hatte war der empfang verschwunden ich dachte das wäre nur von kurzer dauer aber das ist bis jetzt so nun bin ich ein wenig verzweifelt habe eine o2 karte diese hat vollen empfang in meinem alten sony ericsson genauso wie meine t-mobile sim (die auch keinen empfang in meinem htc hat -.-) nun kommt mir die frage was ist da los
    achja einen kompletten reset habe ich schon gemacht hat nix bewirkt bitte dringend um hilfe :S
    mfg Filla
     
  2. Roxy, 05.02.2012 #2
    Roxy

    Roxy Moderator Team-Mitglied

    Hi,kein telefonempfang mehr,oder internetempfang mehr?
     
  3. Filla, 05.02.2012 #3
    Filla

    Filla Threadstarter Neuer Benutzer

    aso ehm weder noch über den balken die den empfang anzeigen ist so ein kleines kreuz
    aber wlan geht noch :S
     
  4. Roxy, 05.02.2012 #4
    Roxy

    Roxy Moderator Team-Mitglied

    Hi,geh mal auf einstellungen-mobile netzwerke-netzmodus was steht da bei dir?
     
  5. Filla, 05.02.2012 #5
    Filla

    Filla Threadstarter Neuer Benutzer

    "GSM/WCDMA automatisch" ist dort ausgewählt wenn du das meinst
     
  6. Filla, 05.02.2012 #6
    Filla

    Filla Threadstarter Neuer Benutzer

    wenn ich versuche das netz manuell zu wählen steht da verfügbare netztwerke
    o2-de
    Telekom.de
    E-Plus
    Vodafone.de

    wenn ich eins davon anklicke steht dort "Ihre SIM-Karte unterstützt keine Verbindung mit diesem Netzwerk"
     
  7. Roxy, 05.02.2012 #7
    Roxy

    Roxy Moderator Team-Mitglied

    Hi,dann versuch mal auf nur gsm zu stellen
     
  8. Filla, 05.02.2012 #8
    Filla

    Filla Threadstarter Neuer Benutzer

    geht immernoch nix =(
     
  9. Roxy, 05.02.2012 #9
    Roxy

    Roxy Moderator Team-Mitglied

    Von welcher firmware auf welche geupdatet?
     
  10. Filla, 05.02.2012 #10
    Filla

    Filla Threadstarter Neuer Benutzer

    es ist jetzt aus android 2.2.2 von was weiß ich leider nicht
     
  11. Roxy, 05.02.2012 #11
    Roxy

    Roxy Moderator Team-Mitglied

    also du hast jetzt 2.2.2 drauf richtig?
     
  12. Filla, 05.02.2012 #12
    Filla

    Filla Threadstarter Neuer Benutzer

    jap
     
  13. Roxy, 05.02.2012 #13
    Roxy

    Roxy Moderator Team-Mitglied

    Also,das einzigste was mir jetzt noch so einfällt wäre nochmals auf werkseinstellungen zurückzusetzen und das ganze nochmals zu probieren.
     
  14. Filla, 05.02.2012 #14
    Filla

    Filla Threadstarter Neuer Benutzer

    das hatte ich ja schon zu anfang gemacht scheint wohl so das ich es zur reparatur bringen muss -.-
     
  15. Roxy, 05.02.2012 #15
    Roxy

    Roxy Moderator Team-Mitglied

    probier es doch einfach nochmal,kannst es ja immer noch zur rep geben.
     
  16. Filla, 05.02.2012 #16
    Filla

    Filla Threadstarter Neuer Benutzer

    habs 3 mal resettet jetzt der balken ist nichtmal 1 sec da dann ist er wieder weg ich check es nicht
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. htc desire 610 findet kein netz

    ,
  2. htc desire 610 kein netz

    ,
  3. kein empfang htc desire

    ,
  4. htc desire kein netz,
  5. htc desire 300 hat kein netz,
  6. htc desire kein empfang mehr,
  7. htc desire kein empfang,
  8. htc desire hd kein signal,
  9. kein empfang htc desire 610,
  10. htc desire 610 kein signal ,
  11. htc desire hd kein netz mehr,
  12. htc desire hd kein netz,
  13. htc desire hat kein netz mehr,
  14. kein empfang htc desire hd,
  15. was tun htc desire hd findet keinen empfang