1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. St.eVe, 27.09.2010 #1
    St.eVe

    St.eVe Threadstarter Gast

    Hallo,

    habe heute das neue 3.0 von HTC runtergeladen. Kann ich das überhaupt für mein Desire verwenden. Da kann man ja nirgends einstellungen vornehmen und eben hat es mir meine ganzen outlook kontakte zerschossen. Weiß wer Rat oder hat Erfahrungen mit dem 3.0?

    viele Grüße

    St.eVe
     
  2. Deerhunter, 27.09.2010 #2
  3. Burki, 27.09.2010 #3
    Burki

    Burki Android-Lexikon

    Wieso gibt es für ein Linux-Handy keine Linux-Sync-Lösung :cursing:
     
  4. KainAbel, 28.09.2010 #4
    KainAbel

    KainAbel Android-Hilfe.de Mitglied

    Weil der Marktanteil von Linux extrem gering ist. Und weil es sich für HTC nicht lohnt, für die paar Leute eine extra Suite zu programmieren. Es gibt ja auch keine Mac-Lösung.
     
  5. St.eVe, 28.09.2010 #5
    St.eVe

    St.eVe Threadstarter Gast

    habe das heute auch getestet ... hat bei mir alle kontakte gekillt. somit ist das 3.0 doch nicht verwendbar oder mache ich was falsch?

    wo finde ich die aktuellste funktionierende sync version für mich?

    vielen Dank für Eure Hilfe

    St.eVe
     
  6. Burki, 28.09.2010 #6
    Burki

    Burki Android-Lexikon

    Mal seehen, was die Linux-Gemeinde vielleicht noch hervorbringt.
    Zum Palm-Pilot gbt's ja auch etwas und die Androiden sind quasi auch Palm-Nachfolger :winki:
     

Diese Seite empfehlen