1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Integrierter Web browser nur mit WLAN !

Dieses Thema im Forum "Motorola Milestone XT720 Forum" wurde erstellt von oneuer, 13.01.2011.

  1. oneuer, 13.01.2011 #1
    oneuer

    oneuer Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    27.12.2010
    Hallo zusammen,

    seit einiger Zeit läuft mein integrierter web browser nur mehr unter WLAN, sobald ich auf 3G bin kommt gar nichts mehr. Internetverbindung steht, da alle anderen apps laufen. Alternativ hab ich auch schon Opera mini getestet, der läuft auch braucht mir aber zu viel internen Speicher, der ist beim XT720 ja ziemlich begrenzt. Cache hab ich auch schon gelöscht, kein Erfolg.

    Weiss jemand Rat ?

    LG
    oneuer
     
  2. LaPinkCherry, 17.01.2011 #2
    LaPinkCherry

    LaPinkCherry Android-Hilfe.de Mitglied

    Beiträge:
    82
    Erhaltene Danke:
    7
    Registriert seit:
    31.10.2010
    Wen gar nichts nützt einfach auf Werkeinstellungen zurück setzten.

    Hast du das schon probiert??

    Das soll manchmal Wunder bewirken. :cool:
     
    oneuer bedankt sich.
  3. oneuer, 18.01.2011 #3
    oneuer

    oneuer Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    27.12.2010
    Vielen Dank - wenn du meinst den Browser auf Werkseinstellung, das hab ich probiert jedoch ohne Erfolg. Das Milestone insgesamt hab ich noch nicht "resetted" - das tu ich mir nicht an, alle apps noch einmal zu installieren.
     

Diese Seite empfehlen