1. Y033614, 04.10.2010 #1
    Y033614

    Y033614 Threadstarter Erfahrener Benutzer

    Hallo an alle !

    bin jetzt seid 2 wochen regelmässig hier im forum unterwegs(ohne anmeldung) und mir wurde oft geholfen ! ---> Suchfunktion DANKE !!

    jetzt hätte ich ein problem, finde aber nix in der suche...

    also mein standard internet explorer vom galaxy s hat immer normal funktioniert bis gestern !!! gestern beim surfen ist es so auf die art abgestürtzt ... also wieder geöffnet und ab da ging nix mehr ich sehe die leiste und der explorer ladet...und ladet...ab und zu nimmt er einen favoriten ganz normal an und es funktioniert bis zum nächsten mal aufrufen.

    beim nächsten mal dann wieder das selbe spiel......
    internet funktioniert aber immer und ohne problem weil wenn der explorer nicht geht,funktionieren alle anderen anwendungen also google such widget,market,apps....... nur der iexplorer nicht !

    wenn er nicht geht starte ich das telefon neu --> siehe da iexplorer funkt. !!

    was kann das sein ?!

    cache,verlauf und die ganzen sachen hab ich schon gelöscht...

    danke !!
     
  2. ALP, 04.10.2010 #2
    ALP

    ALP Gast

    sag bitte browser, internet explorer is ne software von microsoft.
    die browser app neu installieren.
    ..wobei der standardbrowser e nich wirklich schnell ist, versuch mal alternativen wenn du lust hast.

    lg
     
    Marzl85 bedankt sich.
  3. Kev, 04.10.2010 #3
    Kev

    Kev Android-Ikone

  4. ALP, 04.10.2010 #4
    ALP

    ALP Gast

    engadget is halt ein übles schundblatt (jetzt unabhängig von dem test)...

    --> was nicht heissen soll dass sie nicht recht haben! nur ich klick garnich auf den link, hass die ****.. schreiben extrem viel halbwissen nieder.
     
  5. Kev, 04.10.2010 #5
    Kev

    Kev Android-Ikone

    Mag ja sein, aber ich hab am Speed des Stock Browsers nicht wirklich etwas auszusetzen.
     
  6. marco köhler, 04.10.2010 #6
    marco köhler

    marco köhler Android-Lexikon

    browser ist eh so eine sache... auf dem milestone ist der dolphin flüssiger und schneller als der stock - auf dem sgs genau umgekehrt.
    hier ist nur der skyfire noch eine ecke schneller. galaxy s mit skyfire ist wirklich das schnellste, das ich bis jetzt hatte.
     
  7. Y033614, 04.10.2010 #7
    Y033614

    Y033614 Threadstarter Erfahrener Benutzer

    sorry....internet browser !! nach jahren ie ist man(n) geschädigt !


    ja das mit einem anderen browser ist eh eine idee....hab es bis jetzt versucht zu vermeiden einfach um nicht noch mehr sachen aufm handy zu haben.......
     
  8. gokpog, 04.10.2010 #8
    gokpog

    gokpog Android-Ikone

    Falls du das nicht schon gemacht hast:
    Einstellungen > Anwendungen > Anw. verwalten > Alle > Internet: "Daten" und "Cache" löschen.
    !!Achtung!! Bookmarks und Einstellungen des Browsers sind danach weg.
     
    Y033614 bedankt sich.
  9. djmarques, 04.10.2010 #9
    djmarques

    djmarques Ehrenmitglied

    Ich häng mich mal hier dazu.

    Wieso geht denn das Windows Media Center nicht auf meinem Galaxy:cursing:

    Das kann ja wohl nicht sein :thumbdn:
     
  10. Marzl85, 04.10.2010 #10
    Marzl85

    Marzl85 Android-Guru

    Weil Winblöd keiner braucht. :laugh:
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. android internet browser neu installieren

    ,
  2. internet explorer android funktioniert nicht

    ,
  3. android browser neu installieren

    ,
  4. internet explorer samsung s5 lädt nicht,
  5. samsung s4 internet browser neu installieren,
  6. samsung internet browser neu installieren,
  7. internet explorer im handy funktioniert nich,
  8. wie kann ich bwi samsung s5 internet explorer wieder installieren,
  9. internet explorer installieren galaxy,
  10. android internet explorer geht nicht mehr,
  11. warum geht internet explorer nicht samsung Handy ,
  12. samsung galaxy internet explorer funktioniert,
  13. android internet neu installieren,
  14. internet explorer neu installieren android,
  15. Internet Explorer android funktioniert nicht mehr du Favoriten werden nicht geöffnet