1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Internet Probleme

Dieses Thema im Forum "T-Mobile Pulse Forum" wurde erstellt von Dr.Steelhammer, 21.08.2010.

  1. Dr.Steelhammer, 21.08.2010 #1
    Dr.Steelhammer

    Dr.Steelhammer Threadstarter Neuer Benutzer

    Beiträge:
    23
    Erhaltene Danke:
    1
    Registriert seit:
    08.03.2010
    Phone:
    T-Mobile Pulse
    Hallöchen Android-User
    Ich habe seit über einen Tag starke Internet Probleme und zwar funktioniert mein Browser nicht mehr, also er zeigt mir immer an das die Seiten nicht laden kann. Ich hab dann versucht andere Browser zu laden was aber auch nicht ging, obwohl eine Verbindung steht. Nur Facebook funktioniert xD.
    Liegt das jetzt an o2, da es ja vor paar tagen bei den das Netz zusammengebrochen ist (aber dann würde auch Facebook nicht mehr funktionieren) ?
    Cache und Cookies habe ich alle schon gelöscht, hat aber leider nicht bewirkt
    Hat jemand eine Lösung?
     
  2. franz0501, 22.08.2010 #2
    franz0501

    franz0501 Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    1
    Registriert seit:
    13.06.2010
    Vielleicht wurde die 200 MB Grenze überschritten, dann geht's auf ISDN-"Speed" runter und es dauert alles Ewigkeiten.
    Lösung:
    Über Android Market die kostenlose Anwendung NetCounter installieren (und hin und wieder die Verbrauchsstatistik anschauen)!
    MfG
     
  3. Helix, 22.08.2010 #3
    Helix

    Helix Android-Lexikon

    Beiträge:
    1,409
    Erhaltene Danke:
    310
    Registriert seit:
    12.01.2010
    Bin geteilter Meinung über diese App. Davon abgesehen das ich sie so gut wie nie effektiv nutzen konnte, da ich ständig neue Roms geflasht habe, hatte ich schwer den Verdacht, das sie ordentlich Strom braucht.

    Ich habe einfach nur Opera Mini benutzt, war aufm Pulse der bester Browser. Mit dem One-Klick-Zoom hat man sich das ewige langsame Zoomen erspart und die Fakefunktion, das der nach einem Neustart die letzte Seite wieder läd gab einem das Gefühl das der Browser immer an war.
    Spart viel Strom, läd sehr schnell und ist auch gedrosselt noch zu gebrauchen, wenn man auf die Qualität der Bilder verzichten kann.
     
  4. franz0501, 22.08.2010 #4
    franz0501

    franz0501 Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    1
    Registriert seit:
    13.06.2010
    Ja, läuft schon hin und wieder einige Millisekunden lt. Verbrauchsstatistik. Es empfiehlt sich deshalb den Haken "W-LAN langsames Update" zu setzen, dann wird dieser, eigentlich unwichtige, Wert nur alle Stunden aktualisiert. MfG
     

Diese Seite empfehlen