1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Internetprobleme

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von PinkLadyy, 20.07.2012.

  1. PinkLadyy, 20.07.2012 #1
    PinkLadyy

    PinkLadyy Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    20.07.2012
    Ich hab die Verbindung zum Wlan angemacht, hatte auch Empfang, aber kam mit meinem Handy nicht ins Internet. :confused2:
    Dann habe ich mein Mobiles Internet angemacht und das geht auch nur ab und zu. Vorher hat alles einwandfrei funktioniert.:cursing:
    Brauche dringend Hilfe!
    Danke:p
     
  2. qu4nd, 20.07.2012 #2
    qu4nd

    qu4nd Senior-Moderator Team-Mitglied

    Beiträge:
    9,562
    Erhaltene Danke:
    13,375
    Registriert seit:
    30.08.2010
    Phone:
    Nexus 5X
    Tablet:
    Asus T300Chi
    Wearable:
    Asus Zenwatch 2
    Mal neu gestartet oder auf Werkseinstellungen zurückgesetzt?

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  3. PinkLadyy, 20.07.2012 #3
    PinkLadyy

    PinkLadyy Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    20.07.2012
    Ich probiers mal :)

    Der ursprüngliche Beitrag von 20:42 Uhr wurde um 20:43 Uhr ergänzt:

    wo geht das ? Oo

    Der ursprüngliche Beitrag von 20:43 Uhr wurde um 20:48 Uhr ergänzt:

    wird dann nicht alles von meinem handy gelöscht? :o
     
  4. triumph61, 20.07.2012 #4
    triumph61

    triumph61 Android-Ikone

    Beiträge:
    5,931
    Erhaltene Danke:
    1,124
    Registriert seit:
    17.03.2011
    Schalt es erstmal aus und nimm den Akku auch kurz raus

    ggf den Router auch mal Stromlos machen
     
  5. PinkLadyy, 20.07.2012 #5
    PinkLadyy

    PinkLadyy Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    20.07.2012
    Da geht immernoch nichts ://
    Und die werkeinstellungen stell ich auch mal lieber nicht zurück..
    Maaaaan, Ich und Technik :D
     
  6. qu4nd, 20.07.2012 #6
    qu4nd

    qu4nd Senior-Moderator Team-Mitglied

    Beiträge:
    9,562
    Erhaltene Danke:
    13,375
    Registriert seit:
    30.08.2010
    Phone:
    Nexus 5X
    Tablet:
    Asus T300Chi
    Wearable:
    Asus Zenwatch 2
    Deine Daten sind nach den Zurücksetzen weg! Aber zB Apps und Kontakte kannst du ja über dein google Konto sichern und wiederherstellen...

    Gesendet von meinem GT-I9100 mit der Android-Hilfe.de App
     
  7. FANATLA, 20.07.2012 #7
    FANATLA

    FANATLA Android-Experte

    Beiträge:
    641
    Erhaltene Danke:
    147
    Registriert seit:
    25.11.2011
    Phone:
    SGS5mini G800F
    Deaktiviere WLAN wieder und schau ob es dann funktioniert.
    Auch wenn das mobile Internet eingeschaltet ist und du WLAN-Empfang hast, bleibt es im WLAN. Das siehst daran ob das WLAN-Symbol angezeigt wird.
     
  8. PinkLadyy, 20.07.2012 #8
    PinkLadyy

    PinkLadyy Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    20.07.2012
    hab ich schon. mobiles geht mitlerweile aber wlan immernoch nicht...:(
     
  9. FANATLA, 20.07.2012 #9
    FANATLA

    FANATLA Android-Experte

    Beiträge:
    641
    Erhaltene Danke:
    147
    Registriert seit:
    25.11.2011
    Phone:
    SGS5mini G800F
    Dann dürfte das Problem beim WLAN zu suchen sein aber nicht am Handy.
     
  10. PinkLadyy, 20.07.2012 #10
    PinkLadyy

    PinkLadyy Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    20.07.2012
    Aber ich komm doch sonst mit allem ins Internet.
     
    Zuletzt von einem Moderator bearbeitet: 30.07.2012
  11. FANATLA, 20.07.2012 #11
    FANATLA

    FANATLA Android-Experte

    Beiträge:
    641
    Erhaltene Danke:
    147
    Registriert seit:
    25.11.2011
    Phone:
    SGS5mini G800F
    Funktionieren andere Apps die Internet benötigen (z.B. Play Store) wenn du WLAN an hast?
     

Diese Seite empfehlen