1. Nimm jetzt an unserem UMI Z - Gewinnspiel teil - Alle Informationen findest Du hier!
  1. DJuri, 08.08.2011 #1
    DJuri

    DJuri Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    104
    Erhaltene Danke:
    6
    Registriert seit:
    10.01.2011
    Hallo liebe community,

    ich habe ein problem das mein Internet nicht richtig funktioniert! bzw die verbindung!

    ich bekomme einfach keine Verbindung obwohl alles richtig eingestellt ist er zeigt mir beim H zwar kurz das aufleuchten der 2 pfeile an jedoch gehen diese gleich wieder aus als ob er keine verbindung hätte! kann mir jemand helfen!

    desweiteren habe ich ein problem wenn er andauernd zwischen 3G und HSDPA switch ich absolut keine verbindung habe! ist da eine Hystereseschleife eingebaut! wenn ja wie aktiviert man diese??

    ich weiß nciht ob das thema schon mal war habe die suche zwar verwendet aber nichts gefunden!

    Daten:
    HTC Desire HD
    Cyanogenmod 7
     
  2. segelfreund, 08.08.2011 #2
    segelfreund

    segelfreund Ehrenmitglied

    Beiträge:
    12,122
    Erhaltene Danke:
    1,562
    Registriert seit:
    12.01.2010
    Phone:
    Honor 6x
    Welcher Netzanbieter?
    APN richtig?
     
  3. TimeTurn, 08.08.2011 #3
    TimeTurn

    TimeTurn Foren-Inventar

    Beiträge:
    15,192
    Erhaltene Danke:
    2,926
    Registriert seit:
    01.05.2010
    Phone:
    Nexus 6P, OnePlus 3t
    Tablet:
    Sony Xperia Z2 Tablet
    Gerade CM7 ist da doch pflegeleicht - allerdings hab ich da auch schon bei einer nightly gesehen, das ich plötzlich mal alle APNs von allen Anbietern mit O2-Netz drinne hatte - wenn Du sowas auch hast, einfach die falschen rauslöschen.
     

Diese Seite empfehlen