1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Internetzugriffe im Ausland abschalten

Dieses Thema im Forum "LG Optimus Black (P970) Forum" wurde erstellt von Happy63, 11.05.2011.

  1. Happy63, 11.05.2011 #1
    Happy63

    Happy63 Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    3
    Registriert seit:
    04.05.2011
    Hallo zusammen,

    habe nun mein Black einige Tage und habe es auch schon so halbwegs im Griff.

    Da ich des öfteren beruflich im Ausland unterwegs bin beschäftigt mich noch eine Frage zu der ich bisher nichts gefunden habe.

    Kann ich mit einer einzigen Einstellung die Internetzugriffe in Roamingnetzen abschalten, um nicht in eine Kostenfalle zu tappen? Oder muss ich das für jedes Programm, Mailkonto usw. einzeln abschalten? Gibt es dafür ein Boardwerkzeug in Android oder evtl. eine App, die das erledigt. Ich möchte im Ausland telefonieren können und Internetzugriffe nur auf meine Anforderung haben, keinesfalls irgendwelche automatischen Zugriffe im Hintergrund.

    Vielleicht kann mir da ja jemand helfen.

    Gruß
    Peter
     
  2. Balthazar, 11.05.2011 #2
    Balthazar

    Balthazar Android-Hilfe.de Mitglied

    Beiträge:
    61
    Erhaltene Danke:
    9
    Registriert seit:
    09.05.2011
    Hallo Happy63,

    also es gibt eine Einstellung für Daten-Roaming, zufinden ist diese unter:
    Einstellungen -> Drahtlos und Netzwerke -> Mobile Netzwerke -> Daten-Roaming
    Default ist es ausgeschaltet.

    Liebe Grüße,
    Balthazar
     
    Happy63 bedankt sich.
  3. Neban, 11.05.2011 #3
    Neban

    Neban Fortgeschrittenes Mitglied

    Beiträge:
    430
    Erhaltene Danke:
    65
    Registriert seit:
    21.02.2011
    Phone:
    LG G2
    Ja unter: "Einstellungen" -> "Drahtlos und Netwerke" -> "Mobile Netzwerke" gibt es eine Option "Daten-Roaming". Wenn der Haken gesetzt ist, funtkioniert das mobile Internet auch im Ausland. Ist der Haken weg, kannst du im Ausland nicht Online gehen.

    Edit: Da war jemand schneller...
     
    Happy63 bedankt sich.
  4. Happy63, 11.05.2011 #4
    Happy63

    Happy63 Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    3
    Registriert seit:
    04.05.2011
    Das ging ja schnell. Vielen Dank für die schnelle Hilfe. Ich hatte immer unter Konten und Synchronisierung rumgesucht, um die Sync-Zugriffe auszuschalten.

    Dann kann ich nun ja beruhigt mein Black mit ins Ausland nehmen.

    Vielen Dank!
    Peter
     

Diese Seite empfehlen